<!DOCTYPE html>
<html lang="es-ES" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1502222862,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=9eecb7db59/"},atok:"a05c71e86147ba07be8194de639ba8f7",petok:"e15cb7dff500ebba018eaac23f76fdfa5b8b91ba-1502800468-1800",adblock:1,betok:"69a64262ef67151ebe427b11526debb2767cf943-1502800468-120",zone:"ocio.net",apps:{}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ocio.net/xmlrpc.php" />
    <title>La policía fronteriza estadounidense estrena nuevo juguete: máquinas de rayos X para los coches - Ocio</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="https://www.ocio.net/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 13px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb;}.acp_previous_page:hover{background: url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3; color: #000000 !important;}.acp_next_page{background: url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb;}.acp_next_page:hover{background: url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color: #000000 !important;}@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pasar droga (o inmigrantes) a bordo de automóviles ya no será tan fácil en la frontera de Californiana entre Estados Unidos y México, porque la policía ha La policía fronteriza estadounidense estrena nuevo juguete: máquinas de rayos X para los coches Ocio"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.ocio.net/tecnologia/la-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches/" />
<meta property="DC.date.issued" content="2008-10-25T21:49:49+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ocio &raquo; Feed" href="https://www.ocio.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ocio &raquo; RSS de los comentarios" href="https://www.ocio.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ocio &raquo; La policía fronteriza estadounidense estrena nuevo juguete: máquinas de rayos X para los coches RSS de los comentarios" href="https://www.ocio.net/tecnologia/la-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.ocio.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://www.ocio.net/wp-content/plugins/advanced-floating-content-lite/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.ocio.net/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ocio.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://www.ocio.net/wp-content/themes/ocio-multinews/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.ocio.net/wp-content/themes/multinews/css/main.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.ocio.net/wp-content/themes/multinews/css/plugins.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ocio.net/wp-content/themes/multinews/css/media.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ocio.net/wp-includes/css/dashicons.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ocio.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.ocio.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ocio.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.ocio.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.4.10'></script>
<script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/advanced-floating-content-lite/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.ocio.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocio.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocio.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.10" />
<link rel='shortlink' href='https://wp.me/p5BJQH-6PF' />
<link rel="alternate" type="application/json+oembed" href="https://www.ocio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ocio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  margin: 0px 0px 30px 0px;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(http://www.ocio.net/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<script>
function PopupFeed(e) {
    uda = e.replace("http://new.", "http://www.");
    openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};

function op() {
    if (getCookie("popup") != "true" && getCookie("checkf") != "true") {
        setCookie("popup", "true", 7); /*document.getElementById('fblikebutton2').style.display='block';*/
        $("#myModal").reveal({
            animation: "fadeAndPop",
            animationspeed: 600,
            closeonbackgroundclick: true,
            dismissmodalclass: "soyf ,.close-reveal-modal"
        })
    }
}
var openDialogFB = function(e, t, n) {
    var r = window.open(e, t, n);
    var i = window.setInterval(function() {
        try {
            if (r == null || r.closed) {
                window.clearInterval(i);
                op();
                FB.XFBML.parse(document.getElementById('fblikebutton'));
            }
        } catch (e) {}
    }, 1e3);
    return r
}

$(function() {	
	//$(".close-reveal-modal, .soyf").click(function(){document.getElementById('fblikebutton2').style.display='none';});
});
window.onload = tryloadpopup;
</script>

<!­­ Facebook Pixel Code ­­>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1847098638856904');
fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1847098638856904&ev=PageView&noscript=1" /></noscript>
<!­­ End Facebook Pixel Code ­­>

<!-- ads Sibbo -->
		<script>
			// Cargue GPT de forma asíncrona
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script>
			// Espacios de GPT
			var gptAdSlots = [];
			googletag.cmd.push(function() {

			// Banner 2 mapping
			var mapping = googletag.sizeMapping().
			// Acepta ambos formatos de banner para móviles habituales
			addSize([425, 200], ['fluid', [300, 250],[300, 600]]).
			// Misma anchura que la asignación anterior, más altura disponible
			addSize([768, 200], [728, 90]).
			// Misma anchura que la asignación anterior, más altura disponible
			addSize([1024, 200], [[970, 250], [970, 90], [728, 90]]).build();

			// Defina el espacio del banner 2
			gptAdSlots[0] = googletag.defineSlot('/10185898/ocio_banner_2', [300, 250], 'div-gpt-ad-1494513121717-3').
			defineSizeMapping(mapping).
			addService(googletag.pubads());

			// Banner 3 mapping
			var mapping1 = googletag.sizeMapping().

			addSize([0,0],[]).
			// Misma anchura que la asignación anterior, más altura disponible
			addSize([768, 200], [728, 90]).
			// Misma anchura que la asignación anterior, más altura disponible
			addSize([1024, 200], [[970, 250], [970, 90], [728, 90]]).build();

			// Defina el espacio de del banner 3
			gptAdSlots[1] = googletag.defineSlot('/10185898/ocio_banner_3', [728, 90], 'div-gpt-ad-1494513121717-4').
			defineSizeMapping(mapping1).
			addService(googletag.pubads());

			// Banner 3 mobile
			var mapping2 = googletag.sizeMapping().
			// Acepta ambos formatos de banner para móviles habituales
			addSize([0, 0], ['fluid', [300, 250],[300, 600]]).
			addSize([425, 200], []).build();

			// Defina el espacio de banner 3 mobile
			gptAdSlots[2] = googletag.defineSlot('/10185898/ocio_banner_3_mobile', [300, 250], 'div-gpt-ad-1494513121717-6').
			defineSizeMapping(mapping2).
			addService(googletag.pubads());

			// Roba 3
			gptAdSlots[3] =googletag.defineSlot('/10185898/ocio_mpu_3', ['fluid', [300, 250], [300, 600]], 'div-gpt-ad-1494513121717-5').
			addService(googletag.pubads());

			googletag.pubads().disableInitialLoad();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
		</script>
		<!-- SCRIPT DESBLOQUEO -->
		<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/23308/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
		<!-- META PARA DISPOSITIVOS MÓVILES -->
		<meta name="viewport" content="width=device-width, user-scalable=no">
<!-- fin ads Sibbo -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950234-8', 'auto');
  ga('send', 'pageview');

</script>	<!--[if lt IE 9]>
	<script src="https://www.ocio.net/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.ocio.net/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ocio.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ocio.net/tecnologia/la-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches/" />
<meta property="og:title" content="La policía fronteriza estadounidense estrena nuevo juguete: máquinas de rayos X para los coches" />
<meta property="og:site_name" content="Ocio" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Pasar droga (o inmigrantes) a bordo de automóviles ya no será tan fácil en la frontera de Californiana entre Estados Unidos y México, porque la policía ha estrenado nuevos escáneres de rayos X que, literalmente, &quot;desnudan&quot; el coche, haciendo más r..." />
<meta property="og:image" content="https://www.ocio.net/wp-content/uploads/2008/10/rayos-x-policia-in-0810-1.jpg" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ocio.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocio.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5ba690c2-9d5d-4d28-bda4-6774c89dbf14';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse a nuestras notificaciones";
oneSignal_options['path'] = "https://www.ocio.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.19aac151-6a52-4f31-b603-0bf7908b06b4";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desactivar las notificaciones en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ocio.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La policía fronteriza estadounidense estrena nuevo juguete: máquinas de rayos X para los coches" />
<meta property="og:url" content="https://www.ocio.net/tecnologia/la-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches/" />
<meta property="og:description" content="Pasar droga (o inmigrantes) a bordo de automóviles ya no será tan fácil en la frontera de Californiana entre Estados Unidos y México, porque la policía ha estrenado nuevos escáneres de rayos X que,…" />
<meta property="article:published_time" content="2008-10-25T18:49:49+00:00" />
<meta property="article:modified_time" content="2008-10-25T18:49:49+00:00" />
<meta property="og:site_name" content="Ocio" />
<meta property="og:image" content="https://www.ocio.net/wp-content/uploads/2008/10/rayos-x-policia-in-0810-1.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}a, .mom-archive ul li ul li a, body a{color:#1e73be;}a, .mom-archive ul li ul li a, body a:hover{color:#7499bf;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}body{background-repeat:repeat;background-size:inherit;background-image:url('https://www.ocio.net/wp-content/uploads/2014/12/fondo-ocio.jpg');}body, article .entry-content{color:#000000;}article .entry-content p, article .entry-content{color:#000000;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 100px;
			height: 100px;
		}
				
	.logo{
		float: none;
		text-align: center;
	}
	.header-banner{
		float: none;
		margin: auto;
		margin-bottom: 20px;
	}
	.header-wrap > .inner, .header-wrap {
		height: auto;
	}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
					a, .mom-archive ul li ul li a {
			color: #1e73be;
		}
	
			a:hover, .mom-archive ul li ul li a:hover {
			color: #7499bf;
		}
	
		.entry-post-meta {
overflow: hidden; 
border-width: 0px 0;
border-style: solid;
border-color: #e9e9e9;
margin-bottom: 0px;
padding: 0px 0;
display: hidden;
}

article .entry-content p {
margin-bottom: 3px;
}

.top-share-icons .mom-share-post {
margin: -15px -20px 0px;
padding: 5px 20px;
border: none;
}

article .entry-content p {
margin-bottom: 10px;
}

.footer-bottom {
background: black;
height: 72px;
padding: 20px 0;
color: #313131;
font-size: 11px;
font-weight: 300;
}

.header-banner {
max-width: 980px;
float: left;
}

.sidebar ul:not(.widget-tabbed-header):not(.social-counter):not(.social-widget):not(.latest-comment-list):not(.npwidget):not(.post-list):not(.twiter-list):not(.user-login-links):not(.login-links):not(.product_list_widget):not(.twiter-buttons):not(.w-co-w), .sidebar .widget_rss ul, .sidebar .widget_pages ul, .sidebar .widget_archive ul, .sidebar .widget_meta ul, .sidebar .widget_categories ul {
margin: -13px -13px 0;
font-size: 1.0em;
font-family: 'Archivo Narrow', sans-serif;
}

.sidebar ul:not(.widget-tabbed-header):not(.social-counter):not(.social-widget):not(.latest-comment-list):not(.npwidget):not(.post-list):not(.twiter-list):not(.user-login-links):not(.login-links):not(.product_list_widget):not(.twiter-buttons):not(.w-co-w) li, .sidebar .widget_rss li, .sidebar .widget_recent_entries li, .sidebar .widget_recent_comments li, .sidebar .widget_pages li, .sidebar .widget_archive li, .sidebar .widget_meta li, .sidebar .widget_categories li {
padding: 5px 5px;
border-bottom: 1px solid #e1e1e1;
color: #2d2d2d;
position: relative;
overflow: hidden;
}

.jcarousel-control-prev, .jcarousel-control-next {
position: absolute;
top: -50%;
margin-top: -15px;
width: 30px;
height: 30px;
text-align: center;
background: rgba(78,68,60,0.3);
color: #fff;
text-decoration: none;
text-shadow: 0 0 1px #000;
font: 24px/27px Arial, sans-serif;
-webkit-border-radius: 30px;
-moz-border-radius: 30px;
border-radius: 30px;
-webkit-box-shadow: 0 0 4px #F0EFE7;
-moz-box-shadow: 0 0 4px #F0EFE7;
box-shadow: 0 0 4px #F0EFE7;
cursor: pointer;
text-decoration: none!important;
}

.mom-share-post-free {
margin: 5px -20px 5px;
border-bottom: 1px solid #e9e9e9;
}

a.big_share span {
display: block;
margin-top: 6px;
}

a.big_share {
margin-top: 6px;    
background: url("/images/share_facebook.png") no-repeat scroll 0 0 rgba(0, 0, 0, 0);
background-position: 0px -5px;
height: 48px;
width: 100%;
height: 37px;
display: inline-block;
color: #FFF;
font-size: 22px;
text-align: center;
border-radius: 5px;
border: 1px solid #33508C;
background-color: #3A599D;
min-width: 236px;
}

.header-wrap {
clear: both;
background: #000;
height: 100px;
line-height: 100px;
overflow: visible;
}

.header-wrap {
    height: auto !important;
    padding: 5px 0;
}

@media screen and (min-width: 800px) {
	#div-gpt-ad-1453376611055-4 {
		display: none;
	}
	
	#div-gpt-ad-1453376808674-5 {
		display: none;
	}
	
}

@media screen and (max-width: 800px) {
	.logo a img {
    display: inline-block;
    max-width: 70px;
}

#div-gpt-ad-1453376808650-3 {
		display: none;
	}

a.read-more {
    display: none;
}

}

.addtoany_share_save_container {
    clear: both;
    margin: 0px 0;
}

h1.entry-title {
    margin-bottom: 5px !important;
    line-height: 30px;
}body {
}
body {

}
	

	
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="single single-post postid-26267 single-format-standard right-sidebar one-side-wide singular  fade-imgs-in-appear responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-4.6.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="80174" style="width:px; height:autopx; ">
		<div class="ad-code"><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
 // Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], [[320, 50], [320, 100]]). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], [[320, 50], [320, 100]]). 
   // Tablet con orientación vertical 
   addSize([720, 200], [728, 90]). 
   // Tablet con orientación horizontal 
   addSize([980, 200], [[728, 90], [980, 90]]). 
   // Desktop
   addSize([1025, 200], [[728, 90], [980, 90], [980, 200], [970, 250]]). build();
   // Defina el espacio de GPT
   googletag.defineOutOfPageSlot('/5555/OCIO.ES/home', 'div-gpt-ad-1453371893713-0-oop').addService(googletag.pubads());
   gptAdSlots[0] = googletag.defineSlot('/5555/OCIO.ES/home', [0, 0], 'div-gpt-ad-1453371893713-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });
</script>
<!-- OCIO.ES#ES001394/home -->
<div id='div-gpt-ad-1453371893713-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453371893713-0');
</script>
</div>
<div id='div-gpt-ad-1453371893713-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453371893713-0-oop');
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
                     
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="https://www.ocio.net" itemprop="url" title="Ocio">
                		<img itemprop="logo" src="https://www.ocio.net/wp-content/uploads/2015/01/logo-ocio-peq-2.png" alt="Ocio"/>  
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="https://www.ocio.net/wp-content/uploads/2014/12/logo-ocio-grande.png" width="203" height="90" alt="Ocio" />
                </a>
         

        <meta itemprop="name" content="Ocio">
    </div>
                
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-principal" class="main-menu main-default-menu"><li id="menu-item-80354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ocio.net"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-118217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida<span class="menu_bl" style="background:#dd711f;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-193335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ocio.net/categoria/estilo-de-vida/arte/">Arte</a></li>
	<li id="menu-item-193338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ocio.net/categoria/estilo-de-vida/ecologismo/">Ecologismo</a></li>
	<li id="menu-item-193339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ocio.net/categoria/estilo-de-vida/humor/">Humor</a></li>
	<li id="menu-item-193340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ocio.net/categoria/estilo-de-vida/mascotas/">Mascotas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-193337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/cine-tv/">Cine y TV<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-118213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-80352" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ocio.net/categoria/tecnologia/consolas/">Juegos</a></li>
	<li id="menu-item-118214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ocio.net/categoria/tecnologia/moviles-tablets/">Móviles y Tablets</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-80351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/mujer/">Mujer<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-193347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/tu-salud/">Salud<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-193349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/deporte/">Deporte<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-193341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/motor/">Motor<span class="menu_bl" style="background:#d3a51b;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-principal-1" class="device-menu"><li id="menu-item-80354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ocio.net"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-118217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida<span class="menu_bl" style="background:#dd711f;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-193335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ocio.net/categoria/estilo-de-vida/arte/">Arte</a></li>
	<li id="menu-item-193338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ocio.net/categoria/estilo-de-vida/ecologismo/">Ecologismo</a></li>
	<li id="menu-item-193339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ocio.net/categoria/estilo-de-vida/humor/">Humor</a></li>
	<li id="menu-item-193340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ocio.net/categoria/estilo-de-vida/mascotas/">Mascotas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-193337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/cine-tv/">Cine y TV<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-118213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-80352" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.ocio.net/categoria/tecnologia/consolas/">Juegos</a></li>
	<li id="menu-item-118214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.ocio.net/categoria/tecnologia/moviles-tablets/">Móviles y Tablets</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-80351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/mujer/">Mujer<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-193347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/tu-salud/">Salud<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-193349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/deporte/">Deporte<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-193341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.ocio.net/categoria/motor/">Motor<span class="menu_bl" style="background:#d3a51b;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2008/10/rayos-x-policia-in-0810-1-300x300.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ocio.net/tecnologia/la-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2015/01/logo-ocio-peq-2.png">
      <meta itemprop="width" content="203">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="Ocio">
  </div>
  <meta itemprop="datePublished" content="2008-10-25T21:49:49+00:00"/>
  <meta itemprop="dateModified" content="2008-10-25T21:49:49+00:00"/>

				                <div class="main-container"><!--container-->
                    
                                                                                					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-26267" class="post-26267 post type-post status-publish format-standard category-tecnologia" data-id="26267">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">La policía fronteriza estadounidense estrena nuevo juguete: máquinas de rayos X para los coches</h1>
                                                                                <div class="entry-post-meta">
	                    </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                        					        		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="269216" style="width:px; height:autopx; ">
		<div class="ad-code"><center>
<script>
 // Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], [[300, 250], [300, 600]]). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], [[300, 250], [300, 600]]). 
   // Tablet con orientación vertical 
   addSize([720, 200], [[300, 250], [300, 600]]). 
   // Tablet con orientación horizontal 
   addSize([799, 200], []). 
   // Desktop
   addSize([1025, 200], []). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/OCIO.ES/resto_MOBILE', [0, 0], 'div-gpt-ad-1453376611055-4').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });
</script>
<!-- OCIO.ES/resto_MOBILE -->
<div id='div-gpt-ad-1453376611055-4'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453376611055-4');
</script>
</div>
</center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>					
                                        <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.ocio.net/tecnologia/la-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches/" data-a2a-title="La policía fronteriza estadounidense estrena nuevo juguete: máquinas de rayos X para los coches"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F&amp;linkname=La%20polic%C3%ADa%20fronteriza%20estadounidense%20estrena%20nuevo%20juguete%3A%20m%C3%A1quinas%20de%20rayos%20X%20para%20los%20coches" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F&amp;linkname=La%20polic%C3%ADa%20fronteriza%20estadounidense%20estrena%20nuevo%20juguete%3A%20m%C3%A1quinas%20de%20rayos%20X%20para%20los%20coches" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F&amp;linkname=La%20polic%C3%ADa%20fronteriza%20estadounidense%20estrena%20nuevo%20juguete%3A%20m%C3%A1quinas%20de%20rayos%20X%20para%20los%20coches" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F&amp;linkname=La%20polic%C3%ADa%20fronteriza%20estadounidense%20estrena%20nuevo%20juguete%3A%20m%C3%A1quinas%20de%20rayos%20X%20para%20los%20coches" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F&amp;linkname=La%20polic%C3%ADa%20fronteriza%20estadounidense%20estrena%20nuevo%20juguete%3A%20m%C3%A1quinas%20de%20rayos%20X%20para%20los%20coches" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F&amp;linkname=La%20polic%C3%ADa%20fronteriza%20estadounidense%20estrena%20nuevo%20juguete%3A%20m%C3%A1quinas%20de%20rayos%20X%20para%20los%20coches" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F&amp;linkname=La%20polic%C3%ADa%20fronteriza%20estadounidense%20estrena%20nuevo%20juguete%3A%20m%C3%A1quinas%20de%20rayos%20X%20para%20los%20coches" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fla-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches%2F&amp;linkname=La%20polic%C3%ADa%20fronteriza%20estadounidense%20estrena%20nuevo%20juguete%3A%20m%C3%A1quinas%20de%20rayos%20X%20para%20los%20coches" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p><img src="https://www.ocio.net/wp-content/uploads/2008/10/rayos-x-policia-in-0810-1.jpg" alt="Rayos X" class="centered" /><br />
Pasar droga (o inmigrantes) a bordo de automóviles ya no será tan fácil en la frontera de Californiana entre Estados Unidos y México, porque la policía ha estrenado nuevos escáneres de rayos X que, literalmente, &#8220;desnudan&#8221; el coche, haciendo más rápida la labor de incautación y completándola con perros policía.</p>
<p>Las máquinas (llamadas &#8220;Z portales&#8221;), <strong>escanean la totalidad de los vehículos y detectan en seguida si existe material escondido o personas</strong>. Sus creadores dicen que la radiación que emiten estos escáners es tan baja que se necesitaría que una persona pasara más de 2.000 veces para que recibiera una radiación similar a la de una exploración por rayos X en un hospital.</p>
<p><span id="more-26267"></span><br />
Las máquinas de rayos X para vehículos no es nada nuevo, existen en la mayoría de las fronteras de los países industrializados (en España también), la diferencia está en que la radiación es tan grande que las personas tienen que estar tras una línea de seguridad, y el vehículo pasa por allí sin ninguna persona dentro. Se usan principalmente para escanear contenedores.</p>
<p>Desde su puesta en servicio, hace una semana, se llevan incautados de más de 3.000 libras (1.360 kilos) de drogas.</p>
<p><i>Alcance de la noticia: USA</i><br />
<i>Referencias:  dubdaily (en inglés)</i></p>
                                        		
					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="253314" style="width:px; height:autopx; ">
		<div class="ad-code"><center>
<script type="text/javascript">
	document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"//des.smartclip.net/ads?type=dyn&plc=72180&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                
                                                                
                                <section class="post-section-box">
<div id="ligatus_ocio_smartbox"></div>
<div id="ligatus_ocio_recobox"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=87989&t=js&s=1"></script>
</section>
                                
                                
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.ocio.net/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '26267',
      nonce: 'f94fa31d60'
    });  
  })(jQuery);
</script>

<a name="comments"></a>

Comentarios

<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://www.ocio.net/tecnologia/la-policia-fronteriza-estadounidense-estrena-nuevo-juguete-maquinas-de-rayos-x-para-los-coches/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="745"></div>
</div>




                                					        		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="235785" style="width:px; height:autopx; ">
		<div class="ad-code">		<!-- /10185898/ocio_banner_3_mobile -->
		<div id='div-gpt-ad-1494513121717-6'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494513121717-6'); });
			</script>
		</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                                        <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
	                    <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="269250" style="width:px; height:autopx; ">
		<div class="ad-code"><center>
<script>
 // Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], []). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], []). 
   // Tablet con orientación vertical 
   addSize([720, 200], []). 
   // Tablet con orientación horizontal 
   addSize([800, 200], [[300, 250], [300, 600]]). 
   // Desktop
   addSize([1025, 200], [[300, 250], [300, 600]]). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/OCIO.ES/resto', [0, 0], 'div-gpt-ad-1453376611046-2').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });
</script>
<!-- OCIO.ES/resto -->
<div id='div-gpt-ad-1453376611046-2'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453376611046-2');
</script>
</div>
</center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="269216" style="width:px; height:autopx; ">
		<div class="ad-code"><center>
<script>
 // Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], [[300, 250], [300, 600]]). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], [[300, 250], [300, 600]]). 
   // Tablet con orientación vertical 
   addSize([720, 200], [[300, 250], [300, 600]]). 
   // Tablet con orientación horizontal 
   addSize([799, 200], []). 
   // Desktop
   addSize([1025, 200], []). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/OCIO.ES/resto_MOBILE', [0, 0], 'div-gpt-ad-1453376611055-4').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });
</script>
<!-- OCIO.ES/resto_MOBILE -->
<div id='div-gpt-ad-1453376611055-4'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453376611055-4');
</script>
</div>
</center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.ocio.net">
            <input type="search" class="search-field sf" value="Buscar" name="s" title="Search for:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="269217" style="width:px; height:autopx; ">
		<div class="ad-code"><center>
<script>
 // Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], []). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], []). 
   // Tablet con orientación vertical 
   addSize([720, 200], []). 
   // Tablet con orientación horizontal 
   addSize([800, 200], [300, 250]). 
   // Desktop
   addSize([1025, 200], [300, 250]). build();
   // Defina el espacio de GPT
   gptAdSlots[0] = googletag.defineSlot('/5555/OCIO.ES/restoBTF', [0, 0], 'div-gpt-ad-1453376808650-3').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });
</script>
<!-- OCIO.ES/restoBTF -->
<div id='div-gpt-ad-1453376808650-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453376808650-3');
</script>
</div>
</center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget Like-box"><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/OcioUltimate&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="275616" style="width:px; height:autopx; ">
		<div class="ad-code">		<!-- /10185898/ocio_mpu_3 -->
		<div id='div-gpt-ad-1494513121717-5'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494513121717-5'); });
			</script>
		</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </aside>
                                                        </div><!--container-->
    
            </div><!--wrap-->
                                                        
<center>
		<!-- /10185898/ocio_banner_3 -->
		<div id='div-gpt-ad-1494513121717-4'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494513121717-4'); });
			</script>
		</div>
</center>
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.ocio.net">
            <input type="search" class="search-field sf" value="Buscar" name="s" title="Search for:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget widget_text"><div class="widget-title"><h2>Sobre nosotros:</h2></div>			<div class="textwidget"><p>Ocio Ultimate Magazine.<br />
Revista digital de vanguardia editada por Ocio Networks SL.<br />
Reservados todos los derechos prohibida su reproducción sin autorización.</p>
</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Lo último:</h2></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="https://www.ocio.net/tecnologia/consolas/evolucion-de-los-juguetes-hoy/" rel="bookmark">
				<img src="https://www.ocio.net/wp-content/uploads/2017/08/Evolución-de-los-juguetes-que-hoy-revolucionan-al-mundo-170x113.jpg" data-hidpi="https://www.ocio.net/wp-content/uploads/2017/08/Evolución-de-los-juguetes-que-hoy-revolucionan-al-mundo.jpg" alt="Evolución de los juguetes que hoy revolucionan al mundo" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ocio.net/tecnologia/consolas/evolucion-de-los-juguetes-hoy/" rel="bookmark">Evolución de los juguetes que hoy revolucionan al mundo</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="https://www.ocio.net/tecnologia/consolas/evolucion-de-los-juguetes-hoy/" class="read-more-link">Leer más...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ocio.net/estilo-de-vida/castigos-escolares-realmente-macabros/" rel="bookmark">
				<img src="https://www.ocio.net/wp-content/uploads/2017/08/Castigos-escolares-realmente-macabros-170x113.jpg" data-hidpi="https://www.ocio.net/wp-content/uploads/2017/08/Castigos-escolares-realmente-macabros.jpg" alt="Castigos escolares realmente macabros que te darán pesadillas" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ocio.net/estilo-de-vida/castigos-escolares-realmente-macabros/" rel="bookmark">Castigos escolares realmente macabros que te darán pesadillas</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="https://www.ocio.net/estilo-de-vida/castigos-escolares-realmente-macabros/" class="read-more-link">Leer más...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ocio.net/cine-tv/famosas-ya-irreconocibles-tras-varias-operaciones/" rel="bookmark">
				<img src="https://www.ocio.net/wp-content/uploads/2017/08/jennifer-grey-1-170x113.jpg" data-hidpi="https://www.ocio.net/wp-content/uploads/2017/08/jennifer-grey-1.jpg" alt="Famosas ya irreconocibles tras varias operaciones" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ocio.net/cine-tv/famosas-ya-irreconocibles-tras-varias-operaciones/" rel="bookmark">Famosas ya irreconocibles tras varias operaciones</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="https://www.ocio.net/cine-tv/famosas-ya-irreconocibles-tras-varias-operaciones/" class="read-more-link">Leer más...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.ocio.net/estilo-de-vida/10-famosos-record-guinness/" rel="bookmark">
				<img src="https://www.ocio.net/wp-content/uploads/2017/08/jennifer-lawrence-record-guiness-1-170x113.jpg" data-hidpi="https://www.ocio.net/wp-content/uploads/2017/08/jennifer-lawrence-record-guiness-1.jpg" alt="10 famosos con Récord Guinness" width="170" height="113">				</a></figure>
								<h2><a href="https://www.ocio.net/estilo-de-vida/10-famosos-record-guinness/" rel="bookmark">10 famosos con Récord Guinness</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="https://www.ocio.net/estilo-de-vida/10-famosos-record-guinness/" class="read-more-link">Leer más...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>Twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>RT <a target='_blank' href="https://twitter.com/GuapasFamosas" class="twitter-user">@GuapasFamosas</a> Secretos muy oscuros de las celebridades para estar siempre radiante <a target='_blank' href="https://t.co/RjAGNWN26Z" class="twitter-link">https://t.co/RjAGNWN26Z</a> <a target='_blank' href="https://t.co/MQdterjUwi" class="twitter-link">https://t.co/MQdterjUwi</a></div></li>
									<li><div>RT <a target='_blank' href="https://twitter.com/OcioUltimate" class="twitter-user">@OcioUltimate</a>  Los 15 grandes descubrimientos para ir a Mercadona <a target='_blank' href="https://t.co/BVhQ1cGqBA" class="twitter-link">https://t.co/BVhQ1cGqBA</a> <a target='_blank' href="https://t.co/bdUh9nMeeF" class="twitter-link">https://t.co/bdUh9nMeeF</a></div></li>
									<li><div>Verano sostenible: M&aacute;s de 25.000 personas asistieron al Coca-Cola Music Experience On The Beach&hellip; <a target='_blank' href="https://t.co/TTPq97NL0n" class="twitter-link">https://t.co/TTPq97NL0n</a></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-news_letter"><div class="widget-title"><h2>Newsletter</h2></div>                        <div class="newsletter mom-newsletter">
							<p class="nsd">Apúntate a nuestro boletín de noticias</p>
														<form class="newsletter" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ocioultimate', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							        <input type="text" class="nsf" name="email" value="Your Email" onfocus="if(this.value=='Your Email')this.value='';" onblur="if(this.value=='')this.value='Your Email';">
							        <input type="hidden" name="loc" value="en_US">
							        <input type="hidden" value="ocioultimate" name="uri">
							        <input type="submit" class="nsb" value="Subscribe">
							</form>
													</div>
</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/OcioUltimate" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ocioultimate" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="https://www.ocio.net">
                                                            <img src="https://www.ocio.net/wp-content/uploads/2014/12/logo-ocio-grande.png" width="196px" height="px" alt="Ocio">
                                                            </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © Prohibida la reproducción sin enlazar la fuente original. <a style="color: red; font-size: 13px;" href="http://www.ocio.net/privacidad-y-aviso-legal/" target="_blank" rel="nofollow">Aviso Legal y Privacidad</a> | <a style="color: red; font-size: 13px;" href="http://www.ocio.net/politica-de-cookies/">Política de Cookies</a> | <a style="color: red; font-size: 13px;" href="/contactar/" target="_blank" rel="nofollow">Contacto</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <style type="text/css">#afc_sidebar_271942{background:#e8e8e8;position:fixed;bottom:0px;left:0px;width:100%;margin:0px 0px 0px 0px;z-index:999999;padding:10px;color:#ffffff;}
.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><div id="afc_sidebar_271942" class="afc_popup"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=459450154128936";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center><font color="black">¡Síguenos en Facebook!</font> <div  style="text-align: center;" class="fb-like" data-href="https://www.facebook.com/OcioUltimate/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></center></div><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script><script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 28; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 999999999);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continúa navegando, consideramos que acepta su uso. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web. Para más información consulte nuestra <a href="http://www.ocio.net/politica-de-cookies/" target="_blank">Política de Cookies</a> y el <b><a href="http://www.ocio.net/privacidad.html" target="_blank">Aviso Legal y privacidad</a></b>    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.ocio.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.ocio.net\/wp-admin\/admin-ajax.php","nonce":"ee8b7c4aac","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.ocio.net","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"26267"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocio.net/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ocio.net/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ocio.net/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='https://www.ocio.net/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'82876063',post:'26267',tz:'2',srv:'www.ocio.net'} ]);
	_stq.push([ 'clickTrackerInit', '82876063', '26267' ]);
</script>
	<script type="text/javascript" src="https://tc.dataxpand.com/tc/7e4de90.js" async></script>

		<!-- Se carga el script de Sibbo -->
		<script type="text/javascript" src="//cdn.sibboventures.net/hb/ocionet/prebid_ocio_net.js" async></script>
		<!-- fin Se carga el script de Sibbo -->    </body>
</html>