<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Hermanos de Leche - Así están los protagonistas de la serie</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ocio.net/xmlrpc.php" /><style type="text/css">.acp_wrapper .jcarousel-control-prev{left:15px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-next{right:15px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover{background:#000;color:#fff;box-shadow:none}.acp_wrapper{clear:both;border-radius:0}.paging_btns li.nbox a{height:auto!important}.paging_btns{list-style:none;margin:0 auto!important;padding:0;height:auto;text-align:center}.loader_container .loader{display:block;width:100px;height:auto;box-shadow:none}.loader_container{position:absolute;display:none;background:rgba(174,174,174,.7)}.button_style a{color:#333333!important;text-decoration:none!important;display:block;width:100%;height:100%;overflow:hidden}.button_style{background:#dbdbdb;margin:10px 2px 10px 0!important;padding:0;text-align:center;color:#333333!important;cursor:pointer;overflow:hidden;display:inline-block;border:1px solid #cccccc!important}.acp_title_left{float:left;width:100%}.acp_content{text-align:justify;clear:both}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:#e3e3e3;color:#000000!important}.acp_page_number{float:left;font-size:16px;line-height:47px;padding:0 10px;background-color:#777;color:#FFF;font-weight:700;font-family:arial}.paging_btns li.active{background:#ffffff!important;color:#333333!important;cursor:default;border:1px solid #cccccc!important}.paging_btns li.active a{color:#333333!important;cursor:default}.paging_btns li.nbox{width:auto!important;height:auto!important;padding:3px}.acp_title{font-size:13px;overflow:hidden;box-sizing:initial;max-height:38px;padding:12px;line-height:16px;font-family:arial}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:inherit}.acp_previous_page{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb}.acp_previous_page:hover{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3;color:#000000!important}.acp_next_page{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb}.acp_next_page:hover{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color:#000000!important}@media screen and (max-width:420px){.acp_title{font-size:12px!important}.acp_desc{font-size:11px!important}}</style><meta property="og:image" content="https://www.ocio.net/wp-content/uploads/2019/08/hermanos-de-leche.jpg" /><link rel="icon" type="image/png" href="https://www.ocio.net/wp-content/uploads/2019/02/ocio-ico-1.png"><meta name="description" content="Hermanos de Leche fue una serie de los años 90 que nos cautivó. Así que hoy, hacemos un repaso para ver cómo están los protagonistas de la misma." /><link rel="canonical" href="https://www.ocio.net/television/protagonistas-hermanos-de-leche/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hermanos de Leche fue una serie de los años 90 que nos cautivó. Así que hoy, hacemos un repaso para ver cómo están los protagonistas de la misma." /><meta name="twitter:title" content="Hermanos de Leche - Así están los protagonistas de la serie" /><meta name="twitter:site" content="@ocioultimate" /><meta name="twitter:image" content="https://www.ocio.net/wp-content/uploads/2019/08/hermanos-de-leche.jpg" /><meta name="twitter:creator" content="@ocioultimate" /><link rel="amphtml" href="https://www.ocio.net/television/protagonistas-hermanos-de-leche/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4" /><link rel='dns-prefetch' href='//www.ocio.net' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; Feed" href="https://www.ocio.net/feed/" /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; RSS de los comentarios" href="https://www.ocio.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; Así están los protagonistas de Hermanos de Leche RSS de los comentarios" href="https://www.ocio.net/television/protagonistas-hermanos-de-leche/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.ocio.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='acp-prevnext-css-css' href='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-2303547a4f2123d3602db9567072e404.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-03f3026ac64cabcf58b5db4f715d5408.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=9.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-with-thumbnails/public-6210de5ab4d6b6d5d593375846fd0034.css' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css' href='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/themes/Newspaper/style-cbe6f018cadba22b62a9f405031ba74d.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='https://www.ocio.net/wp-content/cache/busting/1/wp-content/themes/ocio-n/style-9.6.1c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-eee0ce780377b690fdc71ff3328bc3bd.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.1.1+2.4.23","insertion_before":"ANTES","insertion_after":"DESPU\u00c9S","insertion_prepend":"ANEXAR CONTENIDO","insertion_append":"ADJUNTAR CONTENIDO","insertion_replace_content":"REEMPLAZAR EL CONTENIDO","insertion_replace_element":"REEMPLAZAR EL ELEMENTO","cancel":"Cancelar","use":"Usar","add":"A\u00f1adir","parent":"Padre","cancel_element_selection":"Cancela selecci\u00f3n de elemento","select_parent_element":"Selcciona elemento padre","css_selector":"Selector CSS","use_current_selector":"Usa el selector actual","element":"ELEMENTO","path":"RUTA","selector":"SELECTOR","visible":"VISIBLE","hidden":"OCULTO"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?+2.4.23' defer></script> <script type='text/javascript'>function ai_insert(a,f,h){var e=-1!=f.indexOf(":eq")?jQuery(f):document.querySelectorAll(f);Array.prototype.forEach.call(e,function(b,e){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=e+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+f+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function f(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function e(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");if(b){b=a.getAttribute("data-code");
var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),e(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),e(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,f(b,"ai-debug-bar")&&f(b,"ai-debug-script")&&(e(b,"ai-debug-script"),
h(b,"ai-debug-viewport-invisible")),e(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js' defer></script> <link rel='https://api.w.org/' href='https://www.ocio.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocio.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocio.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.ocio.net/?p=327153' /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta property="fb:app_id" content="1554605351472303" /> <script>window.tdb_globals = {"wpRestNonce":"9986da4b21","wpRestUrl":"https:\/\/www.ocio.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ocio.net\/wp-admin\/","wpRestNonce":"9986da4b21","wpRestUrl":"https:\/\/www.ocio.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.ocio.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocio.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5ba690c2-9d5d-4d28-bda4-6774c89dbf14';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse a nuestras notificaciones";
oneSignal_options['path'] = "https://www.ocio.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.19aac151-6a52-4f31-b603-0bf7908b06b4";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desactivar las notificaciones en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ocio.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.ocio.net/wp-content/cache/busting/google-tracking/ga-a477b40dcc869e74d6414e8e42e36844.js','ga');
  ga('create', 'UA-950234-8', 'auto', {'useAmpClientId': true});
  ga('set', 'dimension1', 'Lo Más Leído');
  ga('send', 'pageview');</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#fff}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#fff}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#fff}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T46X8CW');</script> <script>var seccion='Lo Más Leído';</script> </head><body class="post-template-default single single-post postid-327153 single-format-standard protagonistas-hermanos-de-leche global-block-template-4 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T46X8CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/OcioUltimate/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ocio_magazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ocioultimate" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-80354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-80354"><a href="https://www.ocio.net">Inicio</a></li><li id="menu-item-193337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193337"><a href="https://www.ocio.net/categoria/cine/">Cine</a></li><li id="menu-item-301422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301422"><a href="https://www.ocio.net/categoria/television/">Televisión</a></li><li id="menu-item-118213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118213"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-193339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193339"><a href="https://www.ocio.net/categoria/redes/">Redes Sociales</a></li><li id="menu-item-302003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302003"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ocio.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/OcioUltimate/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ocio_magazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ocioultimate" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" src="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" width="631" /> <span class="td-visual-hidden">OCIO Magazine</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-mobil.png" src="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-mobil.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" src="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" /> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-80354"><a href="https://www.ocio.net">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-193337"><a href="https://www.ocio.net/categoria/cine/">Cine</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d4beaf83bf27_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5d4beaf83bf27"><script>var block_td_uid_1_5d4beaf83bf27 = new tdBlock();
block_td_uid_1_5d4beaf83bf27.id = "td_uid_1_5d4beaf83bf27";
block_td_uid_1_5d4beaf83bf27.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22154","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d4beaf83bf27_rand","tdc_css_class":"td_uid_1_5d4beaf83bf27_rand","tdc_css_class_style":"td_uid_1_5d4beaf83bf27_rand_style"}';
block_td_uid_1_5d4beaf83bf27.td_column_number = "3";
block_td_uid_1_5d4beaf83bf27.block_type = "td_block_mega_menu";
block_td_uid_1_5d4beaf83bf27.post_count = "5";
block_td_uid_1_5d4beaf83bf27.found_posts = "15767";
block_td_uid_1_5d4beaf83bf27.header_color = "";
block_td_uid_1_5d4beaf83bf27.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d4beaf83bf27.max_num_pages = "3154";
tdBlocksArray.push(block_td_uid_1_5d4beaf83bf27);</script><div id=td_uid_1_5d4beaf83bf27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/robert-downey-actores-mejor-pagados/" rel="bookmark" class="td-image-wrap" title="Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="robert-downey" title="Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/robert-downey-3-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/robert-downey-3-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/robert-downey-actores-mejor-pagados/" rel="bookmark" title="Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados">Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/disney-todas-las-princesas/" rel="bookmark" class="td-image-wrap" title="Estas son TODAS las princesas Disney (seguro que se te escapa alguna)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="disney" title="Estas son TODAS las princesas Disney (seguro que se te escapa alguna)" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/disney-6-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/disney-6-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/disney-todas-las-princesas/" rel="bookmark" title="Estas son TODAS las princesas Disney (seguro que se te escapa alguna)">Estas son TODAS las princesas Disney (seguro que se te escapa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/famosos-adiciones-pierden-carrera/" rel="bookmark" class="td-image-wrap" title="Famosos cuyas adicciones acabaron con su carrera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="famosos" title="Famosos cuyas adicciones acabaron con su carrera" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/famosos-2-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/famosos-2-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/famosos-adiciones-pierden-carrera/" rel="bookmark" title="Famosos cuyas adicciones acabaron con su carrera">Famosos cuyas adicciones acabaron con su carrera</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/cine-negro-mejores-peliculas/" rel="bookmark" class="td-image-wrap" title="Las 15 mejores películas de cine negro (pero negro, negro)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cine-negro" title="Las 15 mejores películas de cine negro (pero negro, negro)" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/los-intocables-de-eliot-ness-1462269431-218x150.jpeg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/los-intocables-de-eliot-ness-1462269431-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/cine-negro-mejores-peliculas/" rel="bookmark" title="Las 15 mejores películas de cine negro (pero negro, negro)">Las 15 mejores películas de cine negro (pero negro, negro)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/amazon-prime-video-suspense/" rel="bookmark" class="td-image-wrap" title="Amazon Prime Video: 10 pelis de suspense para mantenerte tenso en el sofá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="amazon-prime-video" title="Amazon Prime Video: 10 pelis de suspense para mantenerte tenso en el sofá" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/amazon-prime-video-7-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/amazon-prime-video-7-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/amazon-prime-video-suspense/" rel="bookmark" title="Amazon Prime Video: 10 pelis de suspense para mantenerte tenso en el sofá">Amazon Prime Video: 10 pelis de suspense para mantenerte tenso en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d4beaf83bf27" data-td_block_id="td_uid_1_5d4beaf83bf27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d4beaf83bf27" data-td_block_id="td_uid_1_5d4beaf83bf27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301422"><a href="https://www.ocio.net/categoria/television/">Televisión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d4beaf83e086_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d4beaf83e086"><script>var block_td_uid_2_5d4beaf83e086 = new tdBlock();
block_td_uid_2_5d4beaf83e086.id = "td_uid_2_5d4beaf83e086";
block_td_uid_2_5d4beaf83e086.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37065","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d4beaf83e086_rand","tdc_css_class":"td_uid_2_5d4beaf83e086_rand","tdc_css_class_style":"td_uid_2_5d4beaf83e086_rand_style"}';
block_td_uid_2_5d4beaf83e086.td_column_number = "3";
block_td_uid_2_5d4beaf83e086.block_type = "td_block_mega_menu";
block_td_uid_2_5d4beaf83e086.post_count = "5";
block_td_uid_2_5d4beaf83e086.found_posts = "535";
block_td_uid_2_5d4beaf83e086.header_color = "";
block_td_uid_2_5d4beaf83e086.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d4beaf83e086.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_2_5d4beaf83e086);</script><div id=td_uid_2_5d4beaf83e086 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/protagonistas-hermanos-de-leche/" rel="bookmark" class="td-image-wrap" title="Así están los protagonistas de Hermanos de Leche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Así están los protagonistas de Hermanos de Leche" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/hermanos-de-leche-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/hermanos-de-leche-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/protagonistas-hermanos-de-leche/" rel="bookmark" title="Así están los protagonistas de Hermanos de Leche">Así están los protagonistas de Hermanos de Leche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/series-mas-virales-netflix/" rel="bookmark" class="td-image-wrap" title="Únete a todos: las series más virales de Netflix"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Netflix" title="Únete a todos: las series más virales de Netflix" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/Netflix-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/Netflix-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/series-mas-virales-netflix/" rel="bookmark" title="Únete a todos: las series más virales de Netflix">Únete a todos: las series más virales de Netflix</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/protagonistas-al-salir-de-clase/" rel="bookmark" class="td-image-wrap" title="¿Qué fue de los protagonistas de Al salir de clase?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Qué fue de los protagonistas de Al salir de clase?" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/al-salir-de-clase-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/al-salir-de-clase-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/protagonistas-al-salir-de-clase/" rel="bookmark" title="¿Qué fue de los protagonistas de Al salir de clase?">¿Qué fue de los protagonistas de Al salir de clase?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/series-sexo-protagonistas/" rel="bookmark" class="td-image-wrap" title="Las series donde el sexo está en boca de todos sus protagonistas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sexo" title="Las series donde el sexo está en boca de todos sus protagonistas" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/sexo-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/sexo-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/series-sexo-protagonistas/" rel="bookmark" title="Las series donde el sexo está en boca de todos sus protagonistas">Las series donde el sexo está en boca de todos sus&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/deberias-saber-de-serie-batwoman/" rel="bookmark" class="td-image-wrap" title="Esto es lo que deberías saber de la serie Batwoman"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="batwoman" title="Esto es lo que deberías saber de la serie Batwoman" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/batwoman-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/batwoman-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/deberias-saber-de-serie-batwoman/" rel="bookmark" title="Esto es lo que deberías saber de la serie Batwoman">Esto es lo que deberías saber de la serie Batwoman</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d4beaf83e086" data-td_block_id="td_uid_2_5d4beaf83e086"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d4beaf83e086" data-td_block_id="td_uid_2_5d4beaf83e086"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118213"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d4beaf840684_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5d4beaf840684"><script>var block_td_uid_3_5d4beaf840684 = new tdBlock();
block_td_uid_3_5d4beaf840684.id = "td_uid_3_5d4beaf840684";
block_td_uid_3_5d4beaf840684.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12912","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d4beaf840684_rand","tdc_css_class":"td_uid_3_5d4beaf840684_rand","tdc_css_class_style":"td_uid_3_5d4beaf840684_rand_style"}';
block_td_uid_3_5d4beaf840684.td_column_number = "3";
block_td_uid_3_5d4beaf840684.block_type = "td_block_mega_menu";
block_td_uid_3_5d4beaf840684.post_count = "5";
block_td_uid_3_5d4beaf840684.found_posts = "8740";
block_td_uid_3_5d4beaf840684.header_color = "";
block_td_uid_3_5d4beaf840684.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d4beaf840684.max_num_pages = "1748";
tdBlocksArray.push(block_td_uid_3_5d4beaf840684);</script><div id=td_uid_3_5d4beaf840684 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/tecnologia-nasa-luna/" rel="bookmark" class="td-image-wrap" title="La tecnología que permitió a la NASA llegar a la Luna (y los motivos por los que no han vuelto)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tecnologia nasa" title="La tecnología que permitió a la NASA llegar a la Luna (y los motivos por los que no han vuelto)" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/tecnologia-nasa-218x150.jpeg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/tecnologia-nasa-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/tecnologia-nasa-luna/" rel="bookmark" title="La tecnología que permitió a la NASA llegar a la Luna (y los motivos por los que no han vuelto)">La tecnología que permitió a la NASA llegar a la Luna&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/cosas-raras-impreso-3d/" rel="bookmark" class="td-image-wrap" title="Estas son las cosas más raras e inquietantes que han impreso en 3D"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="3d" title="Estas son las cosas más raras e inquietantes que han impreso en 3D" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/3d-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/3d-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/cosas-raras-impreso-3d/" rel="bookmark" title="Estas son las cosas más raras e inquietantes que han impreso en 3D">Estas son las cosas más raras e inquietantes que han impreso&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/aplicaciones-tarde-aburrida/" rel="bookmark" class="td-image-wrap" title="Las aplicaciones que harán de una tarde aburrida la más cojonuda de tu vida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="aplicaciones" title="Las aplicaciones que harán de una tarde aburrida la más cojonuda de tu vida" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/aplicaciones-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/aplicaciones-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/aplicaciones-tarde-aburrida/" rel="bookmark" title="Las aplicaciones que harán de una tarde aburrida la más cojonuda de tu vida">Las aplicaciones que harán de una tarde aburrida la más cojonuda&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/youtubers-ganan-espana/" rel="bookmark" class="td-image-wrap" title="Los youtubers que ganan pasta gansa en España (y tú mientras dando el callo)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="youtubers" title="Los youtubers que ganan pasta gansa en España (y tú mientras dando el callo)" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/07/youtubers-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/07/youtubers-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/youtubers-ganan-espana/" rel="bookmark" title="Los youtubers que ganan pasta gansa en España (y tú mientras dando el callo)">Los youtubers que ganan pasta gansa en España (y tú mientras&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/ganar-dinero-fotos-internet/" rel="bookmark" class="td-image-wrap" title="Así puedes ganar dinero con tus fotos en Internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ganar dinero internet" title="Así puedes ganar dinero con tus fotos en Internet" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/ganar-dinero-internet-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/ganar-dinero-internet-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/ganar-dinero-fotos-internet/" rel="bookmark" title="Así puedes ganar dinero con tus fotos en Internet">Así puedes ganar dinero con tus fotos en Internet</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d4beaf840684" data-td_block_id="td_uid_3_5d4beaf840684"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d4beaf840684" data-td_block_id="td_uid_3_5d4beaf840684"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-193339"><a href="https://www.ocio.net/categoria/redes/">Redes Sociales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d4beaf8425da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5d4beaf8425da"><script>var block_td_uid_4_5d4beaf8425da = new tdBlock();
block_td_uid_4_5d4beaf8425da.id = "td_uid_4_5d4beaf8425da";
block_td_uid_4_5d4beaf8425da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30919","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d4beaf8425da_rand","tdc_css_class":"td_uid_4_5d4beaf8425da_rand","tdc_css_class_style":"td_uid_4_5d4beaf8425da_rand_style"}';
block_td_uid_4_5d4beaf8425da.td_column_number = "3";
block_td_uid_4_5d4beaf8425da.block_type = "td_block_mega_menu";
block_td_uid_4_5d4beaf8425da.post_count = "5";
block_td_uid_4_5d4beaf8425da.found_posts = "2921";
block_td_uid_4_5d4beaf8425da.header_color = "";
block_td_uid_4_5d4beaf8425da.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d4beaf8425da.max_num_pages = "585";
tdBlocksArray.push(block_td_uid_4_5d4beaf8425da);</script><div id=td_uid_4_5d4beaf8425da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/respuestas-ninos-virales/" rel="bookmark" class="td-image-wrap" title="Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="niños virales" title="Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/niños-virales-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/niños-virales-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/respuestas-ninos-virales/" rel="bookmark" title="Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis">Las respuestas de los niños que se han hecho más virales&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/twitter-tweets-creias-pequeno/" rel="bookmark" class="td-image-wrap" title="Twitter: estos son los mejores tweets de lo que te creías de pequeño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="twitter" title="Twitter: estos son los mejores tweets de lo que te creías de pequeño" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/twitter-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/twitter-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/twitter-tweets-creias-pequeno/" rel="bookmark" title="Twitter: estos son los mejores tweets de lo que te creías de pequeño">Twitter: estos son los mejores tweets de lo que te creías&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/ideas-fotos-instagram/" rel="bookmark" class="td-image-wrap" title="Las mejores ideas de fotos para sorprender en Instagram"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="instagram" title="Las mejores ideas de fotos para sorprender en Instagram" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/instagram-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/instagram-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/ideas-fotos-instagram/" rel="bookmark" title="Las mejores ideas de fotos para sorprender en Instagram">Las mejores ideas de fotos para sorprender en Instagram</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/meteduras-pata-famosos-redes-sociales/" rel="bookmark" class="td-image-wrap" title="Las meteduras de pata más sonadas de los famosos en redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="famosos redes sociales" title="Las meteduras de pata más sonadas de los famosos en redes sociales" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/famosos-redes-sociales-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/famosos-redes-sociales-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/meteduras-pata-famosos-redes-sociales/" rel="bookmark" title="Las meteduras de pata más sonadas de los famosos en redes sociales">Las meteduras de pata más sonadas de los famosos en redes&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/cuentas-twitter-mensajes-absurdos/" rel="bookmark" class="td-image-wrap" title="Las cuentas de Twitter con mensajes absurdos que se llevan la palma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="twitter" title="Las cuentas de Twitter con mensajes absurdos que se llevan la palma" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/07/twitter-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/07/twitter-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/cuentas-twitter-mensajes-absurdos/" rel="bookmark" title="Las cuentas de Twitter con mensajes absurdos que se llevan la palma">Las cuentas de Twitter con mensajes absurdos que se llevan la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d4beaf8425da" data-td_block_id="td_uid_4_5d4beaf8425da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d4beaf8425da" data-td_block_id="td_uid_4_5d4beaf8425da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-302003"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d4beaf844681_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5d4beaf844681"><script>var block_td_uid_5_5d4beaf844681 = new tdBlock();
block_td_uid_5_5d4beaf844681.id = "td_uid_5_5d4beaf844681";
block_td_uid_5_5d4beaf844681.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19450","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d4beaf844681_rand","tdc_css_class":"td_uid_5_5d4beaf844681_rand","tdc_css_class_style":"td_uid_5_5d4beaf844681_rand_style"}';
block_td_uid_5_5d4beaf844681.td_column_number = "3";
block_td_uid_5_5d4beaf844681.block_type = "td_block_mega_menu";
block_td_uid_5_5d4beaf844681.post_count = "5";
block_td_uid_5_5d4beaf844681.found_posts = "48325";
block_td_uid_5_5d4beaf844681.header_color = "";
block_td_uid_5_5d4beaf844681.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d4beaf844681.max_num_pages = "9665";
tdBlocksArray.push(block_td_uid_5_5d4beaf844681);</script><div id=td_uid_5_5d4beaf844681 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/juegos-de-mesa-epoca-de-los-90/" rel="bookmark" class="td-image-wrap" title="Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/juegos-de-mesa.-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/juegos-de-mesa.-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/juegos-de-mesa-epoca-de-los-90/" rel="bookmark" title="Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!">Los juegos de mesa favoritos de los 90, ¡algunos hasta los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/accesorios-de-los-90-odiado-mejor/" rel="bookmark" class="td-image-wrap" title="Los accesorios de los 90 que más se han odiado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los accesorios de los 90 que más se han odiado" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/los-accesorios-de-los-90-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/los-accesorios-de-los-90-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/accesorios-de-los-90-odiado-mejor/" rel="bookmark" title="Los accesorios de los 90 que más se han odiado">Los accesorios de los 90 que más se han odiado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/primark-zara-hm-mejores-rebajas/" rel="bookmark" class="td-image-wrap" title="Primark, Zara, H&#038;M,&#8230; ¿dónde están las mejores rebajas?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="primark zara h&amp;m" title="Primark, Zara, H&#038;M,&#8230; ¿dónde están las mejores rebajas?" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/zara-primark-hm-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/zara-primark-hm-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/primark-zara-hm-mejores-rebajas/" rel="bookmark" title="Primark, Zara, H&#038;M,&#8230; ¿dónde están las mejores rebajas?">Primark, Zara, H&#038;M,&#8230; ¿dónde están las mejores rebajas?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/relojes-caros-extravagantes/" rel="bookmark" class="td-image-wrap" title="Los relojes más caros y extravagantes para tu muñeca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los relojes más caros y extravagantes para tu muñeca" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/relojes-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/relojes-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/relojes-caros-extravagantes/" rel="bookmark" title="Los relojes más caros y extravagantes para tu muñeca">Los relojes más caros y extravagantes para tu muñeca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/mejores-influencers-decoracion/" rel="bookmark" class="td-image-wrap" title="Estos son los mejores influencers de la decoración"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos son los mejores influencers de la decoración" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/Influencers-218x150.png" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/Influencers-436x300.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/mejores-influencers-decoracion/" rel="bookmark" title="Estos son los mejores influencers de la decoración">Estos son los mejores influencers de la decoración</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d4beaf844681" data-td_block_id="td_uid_5_5d4beaf844681"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d4beaf844681" data-td_block_id="td_uid_5_5d4beaf844681"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ocio.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_6_5d4beaf8d0701_rand td_block_template_4"><style>.td_uid_6_5d4beaf8d0701_rand.td-a-rec-img{text-align:left}.td_uid_6_5d4beaf8d0701_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='sc-top' class="sc-top"> <script>googletag.cmd.push(function() {
			googletag.display('sc-top');
		});</script> </div><div id='sc-oop' class="sc-oop"> <script>googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});</script> </div><div id='sc-brandday' class="sc-brandday"> <script>googletag.cmd.push(function() {
			googletag.display('sc-brandday');
		});</script> </div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-327153" class="post-327153 post type-post status-publish format-standard has-post-thumbnail category-lo-mas-leido category-portada category-television tag-hermanos-de-leche tag-series-de-los-90" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Así están los protagonistas de Hermanos de Leche</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.ocio.net/author/susana_godoy/">Susana Godoy</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-08T10:00:33+00:00">8 agosto, 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.ocio.net/television/protagonistas-hermanos-de-leche/" data-a2a-title="Así están los protagonistas de Hermanos de Leche"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftelevision%2Fprotagonistas-hermanos-de-leche%2F&amp;linkname=As%C3%AD%20est%C3%A1n%20los%20protagonistas%20de%20Hermanos%20de%20Leche" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftelevision%2Fprotagonistas-hermanos-de-leche%2F&amp;linkname=As%C3%AD%20est%C3%A1n%20los%20protagonistas%20de%20Hermanos%20de%20Leche" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftelevision%2Fprotagonistas-hermanos-de-leche%2F&amp;linkname=As%C3%AD%20est%C3%A1n%20los%20protagonistas%20de%20Hermanos%20de%20Leche" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftelevision%2Fprotagonistas-hermanos-de-leche%2F&amp;linkname=As%C3%AD%20est%C3%A1n%20los%20protagonistas%20de%20Hermanos%20de%20Leche" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftelevision%2Fprotagonistas-hermanos-de-leche%2F&amp;linkname=As%C3%AD%20est%C3%A1n%20los%20protagonistas%20de%20Hermanos%20de%20Leche" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftelevision%2Fprotagonistas-hermanos-de-leche%2F&amp;linkname=As%C3%AD%20est%C3%A1n%20los%20protagonistas%20de%20Hermanos%20de%20Leche" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ocio.net%2Ftelevision%2Fprotagonistas-hermanos-de-leche%2F&amp;linkname=As%C3%AD%20est%C3%A1n%20los%20protagonistas%20de%20Hermanos%20de%20Leche" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>No podemos negar que las comedidas españolas siempre han tenido un gran éxito. Si nos paramos a pensar en la ficción de los años 90, se nos tienen que venir a la memoria muchas series que han quedado en el recuerdo. ¿Habías pensando en <b>Hermanos de Leche</b>? Quizás ahora te das cuenta de que era otro de los títulos que nos mantenían pegados al sofá, ¡y no era para menos!</p><p><b>Fueron en total 4 temporadas</b> las que vimos de Hermanos de Leche, lo que ya solo conociendo eso, nos da a entender que ha sido uno de los grandes éxitos. Entre el año 1994 y 1996, tanto José Coronado como Juan Echanove compartían algo más de lo que podía ser una amistad, ya que eran hermanos, aunque con pocas similitudes físicas.</p><div class="td_smart_list_6 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">José Coronado como Chus</span></h2></div><figure class="td-slide-smart-list-figure td-slide-smart-list-6 td-lightbox-enabled"> <a class="td-sml-link-to-image" href="https://www.ocio.net/wp-content/uploads/2019/08/jose-coronado.jpg" data-caption=""> <img src="https://www.ocio.net/wp-content/uploads/2019/08/jose-coronado-696x433.jpg" srcset="https://www.ocio.net/wp-content/uploads/2019/08/jose-coronado-696x433.jpg 696w, https://www.ocio.net/wp-content/uploads/2019/08/jose-coronado.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="jose coronado" /> </a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-a-rec td-a-rec-id-smart_list_6  td_uid_7_5d4beaf8d1d6a_rand td_block_template_4"><style>.td_uid_7_5d4beaf8d1d6a_rand.td-a-rec-img{text-align:left}.td_uid_7_5d4beaf8d1d6a_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id="smartIntxt"><script type="text/javascript">var t='//des.smartclip.net/ads?type=dyn&plc=72180&sz=400x320';
  t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
  var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)</script></div></center></div><span class="td-sml-description"><p></p><p>Uno de los actores más reconocidos del <b>cine español</b>. Este tenía el papel de Chus, un hombre que había tenido pareja pero ahora comenzaba una nueva vida. Claro que su ex, también estaría en ella, de una manera u otra.</p><p>De ahí que las tramas siempre giraban alrededor de la vida personal de los dos dos grandes protagonistas.</p><p>Sin duda, sería complicado el tener que mencionar todos los<b> grandes éxitos de este actor</b>. Ya que tanto en el mundo de la televisión como en el mundo del cine, siempre ha cosechado importantes papeles que lo han llevado a recibir numerosos premios. Aunque la salud le dio un pequeño susto en el año 2017, ya vuelto a la pequeña pantalla con Vivir sin Permiso o gigantes.</p></span></div><div class="td-smart-list-pagination"><span class="td-smart-list-button td-smart-back td-smart-disable"><i class="td-icon-left"></i>Atrás</span><a class="td-smart-list-button td-smart-next" rel="next" href="https://www.ocio.net/television/protagonistas-hermanos-de-leche/2/">Siguiente<i class="td-icon-right"></i></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ocio.net/author/susana_godoy/">Susana Godoy</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Susana Godoy"></span><meta itemprop="datePublished" content="2019-08-08T10:00:33+00:00"><meta itemprop="dateModified" content="2019-08-07T12:36:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ocio.net/television/protagonistas-hermanos-de-leche/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png"></span><meta itemprop="name" content="OCIO Magazine"></span><meta itemprop="headline " content="Así están los protagonistas de Hermanos de Leche"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2019/08/hermanos-de-leche.jpg"><meta itemprop="width" content="909"><meta itemprop="height" content="537"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_8_5d4beaf8d21cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_8_5d4beaf8d21cf"><script>var block_td_uid_8_5d4beaf8d21cf = new tdBlock();
block_td_uid_8_5d4beaf8d21cf.id = "td_uid_8_5d4beaf8d21cf";
block_td_uid_8_5d4beaf8d21cf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5d4beaf8d21cf_rand","td_column_number":3,"live_filter_cur_post_id":327153,"live_filter_cur_post_author":"31","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d4beaf8d21cf_rand","tdc_css_class_style":"td_uid_8_5d4beaf8d21cf_rand_style"}';
block_td_uid_8_5d4beaf8d21cf.td_column_number = "3";
block_td_uid_8_5d4beaf8d21cf.block_type = "td_block_related_posts";
block_td_uid_8_5d4beaf8d21cf.post_count = "3";
block_td_uid_8_5d4beaf8d21cf.found_posts = "1279";
block_td_uid_8_5d4beaf8d21cf.header_color = "";
block_td_uid_8_5d4beaf8d21cf.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d4beaf8d21cf.max_num_pages = "427";
tdBlocksArray.push(block_td_uid_8_5d4beaf8d21cf);</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5d4beaf8d865a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5d4beaf8d21cf" href="#">Artículo relacionados</a><a id="td_uid_10_5d4beaf8d8697" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5d4beaf8d21cf" href="#">Más del autor</a></h4><div id=td_uid_8_5d4beaf8d21cf class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/juegos-de-mesa-epoca-de-los-90/" rel="bookmark" class="td-image-wrap" title="Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/juegos-de-mesa.-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/juegos-de-mesa.-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/juegos-de-mesa-epoca-de-los-90/" rel="bookmark" title="Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!">Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/respuestas-ninos-virales/" rel="bookmark" class="td-image-wrap" title="Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="niños virales" title="Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/niños-virales-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/niños-virales-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/respuestas-ninos-virales/" rel="bookmark" title="Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis">Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/robert-downey-actores-mejor-pagados/" rel="bookmark" class="td-image-wrap" title="Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="robert-downey" title="Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/robert-downey-3-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/robert-downey-3-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/robert-downey-actores-mejor-pagados/" rel="bookmark" title="Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados">Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d4beaf8d21cf" data-td_block_id="td_uid_8_5d4beaf8d21cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d4beaf8d21cf" data-td_block_id="td_uid_8_5d4beaf8d21cf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_11_5d4beaf8d92f7_rand td_block_template_4"><style>.td_uid_11_5d4beaf8d92f7_rand.td-a-rec-img{text-align:left}.td_uid_11_5d4beaf8d92f7_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='sc-mpu-top' class="sc-mpu-top"> <script>googletag.cmd.push(function() {
			googletag.display('sc-mpu-top');
		});</script> </div></center><br></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5d4beaf8d952f_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5d4beaf8d952f"><script>var block_td_uid_12_5d4beaf8d952f = new tdBlock();
block_td_uid_12_5d4beaf8d952f.id = "td_uid_12_5d4beaf8d952f";
block_td_uid_12_5d4beaf8d952f.atts = '{"custom_title":"LO MAS LEIDO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"35338","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5d4beaf8d952f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5d4beaf8d952f_rand","tdc_css_class_style":"td_uid_12_5d4beaf8d952f_rand_style"}';
block_td_uid_12_5d4beaf8d952f.td_column_number = "1";
block_td_uid_12_5d4beaf8d952f.block_type = "td_block_2";
block_td_uid_12_5d4beaf8d952f.post_count = "5";
block_td_uid_12_5d4beaf8d952f.found_posts = "855";
block_td_uid_12_5d4beaf8d952f.header_color = "#";
block_td_uid_12_5d4beaf8d952f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d4beaf8d952f.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_12_5d4beaf8d952f);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MAS LEIDO</span></h4></div><div id=td_uid_12_5d4beaf8d952f class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/juegos-de-mesa-epoca-de-los-90/" rel="bookmark" class="td-image-wrap" title="Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/juegos-de-mesa.-324x160.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/juegos-de-mesa.-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/juegos-de-mesa-epoca-de-los-90/" rel="bookmark" title="Los juegos de mesa favoritos de los 90, ¡algunos hasta los tienes aún!">Los juegos de mesa favoritos de los 90, ¡algunos hasta los...</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Los juegos de mesa nunca pasan de moda y en especial cuando hablamos de la dorada época de los 90. Aquellos juegos que fueron...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/television/protagonistas-hermanos-de-leche/" rel="bookmark" class="td-image-wrap" title="Así están los protagonistas de Hermanos de Leche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Así están los protagonistas de Hermanos de Leche" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/hermanos-de-leche-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/hermanos-de-leche-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/protagonistas-hermanos-de-leche/" rel="bookmark" title="Así están los protagonistas de Hermanos de Leche">Así están los protagonistas de Hermanos de Leche</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/accesorios-de-los-90-odiado-mejor/" rel="bookmark" class="td-image-wrap" title="Los accesorios de los 90 que más se han odiado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Los accesorios de los 90 que más se han odiado" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/los-accesorios-de-los-90-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/los-accesorios-de-los-90-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/accesorios-de-los-90-odiado-mejor/" rel="bookmark" title="Los accesorios de los 90 que más se han odiado">Los accesorios de los 90 que más se han odiado</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/television/series-mas-virales-netflix/" rel="bookmark" class="td-image-wrap" title="Únete a todos: las series más virales de Netflix"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Netflix" title="Únete a todos: las series más virales de Netflix" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/Netflix-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/Netflix-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/series-mas-virales-netflix/" rel="bookmark" title="Únete a todos: las series más virales de Netflix">Únete a todos: las series más virales de Netflix</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/disney-todas-las-princesas/" rel="bookmark" class="td-image-wrap" title="Estas son TODAS las princesas Disney (seguro que se te escapa alguna)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="disney" title="Estas son TODAS las princesas Disney (seguro que se te escapa alguna)" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/disney-6-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/disney-6-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/disney-todas-las-princesas/" rel="bookmark" title="Estas son TODAS las princesas Disney (seguro que se te escapa alguna)">Estas son TODAS las princesas Disney (seguro que se te escapa...</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_13_5d4beaf8db5dc_rand td_block_template_4"><style>.td_uid_13_5d4beaf8db5dc_rand.td-a-rec-img{text-align:left}.td_uid_13_5d4beaf8db5dc_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='sc-mpu-btf' class="sc-mpu-btf"> <script>googletag.cmd.push(function() {
			googletag.display('sc-mpu-btf');
		});</script> </div></center><br></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="kalooga_32958"></div></center></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_5d4beaf8db838_rand td-pb-border-top td_block_template_4 td_ajax_preloading_preload_all td-column-1" data-td-block-uid="td_uid_14_5d4beaf8db838"><script>var block_td_uid_14_5d4beaf8db838 = new tdBlock();
block_td_uid_14_5d4beaf8db838.id = "td_uid_14_5d4beaf8db838";
block_td_uid_14_5d4beaf8db838.atts = '{"custom_title":"LO MAS COMPARTIDO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"37345","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload_all","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5d4beaf8db838_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_14_5d4beaf8db838_rand","tdc_css_class_style":"td_uid_14_5d4beaf8db838_rand_style"}';
block_td_uid_14_5d4beaf8db838.td_column_number = "1";
block_td_uid_14_5d4beaf8db838.block_type = "td_block_1";
block_td_uid_14_5d4beaf8db838.post_count = "5";
block_td_uid_14_5d4beaf8db838.found_posts = "619";
block_td_uid_14_5d4beaf8db838.header_color = "#";
block_td_uid_14_5d4beaf8db838.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d4beaf8db838.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_14_5d4beaf8db838);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MAS COMPARTIDO</span></h4></div><div id=td_uid_14_5d4beaf8db838 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/respuestas-ninos-virales/" rel="bookmark" class="td-image-wrap" title="Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="niños virales" title="Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/niños-virales-1-324x235.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/niños-virales-1-648x464.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/respuestas-ninos-virales/" rel="bookmark" title="Las respuestas de los niños que se han hecho más virales que cualquier comentario de los papis">Las respuestas de los niños que se han hecho más virales...</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> No hay nada como la inocencia de un niño. Ellos están blancos, no hay maldad en sus palabras y por eso de...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/robert-downey-actores-mejor-pagados/" rel="bookmark" class="td-image-wrap" title="Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="robert-downey" title="Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/robert-downey-3-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/robert-downey-3-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/robert-downey-actores-mejor-pagados/" rel="bookmark" title="Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los famosos mejor pagados">Robert Downey Jr., Scarlett Johansson,&#8230; esto es lo que ganan los...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/twitter-tweets-creias-pequeno/" rel="bookmark" class="td-image-wrap" title="Twitter: estos son los mejores tweets de lo que te creías de pequeño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="twitter" title="Twitter: estos son los mejores tweets de lo que te creías de pequeño" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/twitter-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/twitter-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/twitter-tweets-creias-pequeno/" rel="bookmark" title="Twitter: estos son los mejores tweets de lo que te creías de pequeño">Twitter: estos son los mejores tweets de lo que te creías...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/primark-zara-hm-mejores-rebajas/" rel="bookmark" class="td-image-wrap" title="Primark, Zara, H&#038;M,&#8230; ¿dónde están las mejores rebajas?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="primark zara h&amp;m" title="Primark, Zara, H&#038;M,&#8230; ¿dónde están las mejores rebajas?" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/zara-primark-hm-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/zara-primark-hm-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/primark-zara-hm-mejores-rebajas/" rel="bookmark" title="Primark, Zara, H&#038;M,&#8230; ¿dónde están las mejores rebajas?">Primark, Zara, H&#038;M,&#8230; ¿dónde están las mejores rebajas?</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/famosos-adiciones-pierden-carrera/" rel="bookmark" class="td-image-wrap" title="Famosos cuyas adicciones acabaron con su carrera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="famosos" title="Famosos cuyas adicciones acabaron con su carrera" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/08/famosos-2-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/08/famosos-2-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/famosos-adiciones-pierden-carrera/" rel="bookmark" title="Famosos cuyas adicciones acabaron con su carrera">Famosos cuyas adicciones acabaron con su carrera</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-ocio_mpu_3'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_mpu_3'); });</script> </div><div id='div-ocio_mpu_3_mobile'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_mpu_3_mobile'); });</script> </div></center></div></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_15_5d4beaf8ddebd_rand td_block_template_4"><style>.td_uid_15_5d4beaf8ddebd_rand.td-a-rec-img{text-align:left}.td_uid_15_5d4beaf8ddebd_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='div-ocio_banner_3'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_banner_3'); });</script> </div><div id='div-ocio_banner_3_mobile’> <script>googletag.cmd.push(function() { googletag.display(' div-ocio_banner_3_mobile’); });< script> </div></center></div></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ocio.net/"><img class="td-retina-data" src="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-footer.png" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-footer.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" width="272" /></a></div><div class="footer-text-wrap">OCIO Magazine. Información de ocio, cultura y tiempo libre. <br><br></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.ocio.net/condiciones-y-aviso-legal-2/">Condiciones y Aviso Legal</a> - <a href="https://www.ocio.net/politica-de-cookies-2/">Política de Cookies</a> - <a href="https://www.ocio.net/politica-de-privacidad-2/">Política de Privacidad</a> - <a href="https://www.ocio.net/contacto-ocio-net/">Contacto</a></center></div></aside></div></div></div></div></div> <script>var ai_insert_1 = function(){
    ai_insert ('before', 'div#wpdevar_comment_1', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8Y2VudGVyPgo8IS0tIC8xMDE4NTg5OC9vY2lvX2Jham9fYXJ0aWN1bG8gLS0+CjxkaXYgaWQ9J2Rpdi1vY2lvX2Jham9fYXJ0aWN1bG8nPgo8c2NyaXB0Pgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtb2Npb19iYWpvX2FydGljdWxvJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+CjxkaXYgaWQ9J2Rpdi1vY2lvX2Jham9fYXJ0aWN1bG9fbW9iaWxlJz4KPHNjcmlwdD4KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LW9jaW9fYmFqb19hcnRpY3Vsb19tb2JpbGUnKTsgfSk7Cjwvc2NyaXB0Pgo8L2Rpdj4JCjwvY2VudGVyPjxicj4KPGRpdiBjbGFzcz0iT1VUQlJBSU4iIGRhdGEtc3JjPSJqYXZhc2NyaXB0OndpbmRvdy5sb2NhdGlvbi5ocmVmIiBkYXRhLXdpZGdldC1pZD0iQVJfMSI+PC9kaXY+IDxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBhc3luYz0iYXN5bmMic3JjPSIvL3dpZGdldHMub3V0YnJhaW4uY29tL291dGJyYWluLmpzIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg=='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_1 (); else document.addEventListener ('DOMContentLoaded', ai_insert_1);</script> <script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "https://www.ocio.net/wp-content/cache/busting/facebook-tracking/fbsdk-es_ES.js#xfbml=1&appId=1554605351472303&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div class="td-container"> <script type="text/javascript" src="//cdn.sibboventures.net/hb/ocionet/2018/prebid_ocio_net.js" async></script></div><link rel='stylesheet' id='dashicons-css' href='https://www.ocio.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-04511a404edac279e2b43263281ecf28.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ocio.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.4.js' defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeFxZUUAAAAAIEgapCwqTxSG4FW0PUXnuEkl1Gu&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-63d427d0bf1ccf261a43d975fb1dddb0.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/themes/Newspaper/js/tagdiv_theme.min-9.6.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-63d427d0bf1ccf261a43d975fb1dddb0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.ocio.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/thickbox/thickbox-3.1-20121105.js' defer></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeFxZUUAAAAAIEgapCwqTxSG4FW0PUXnuEkl1Gu',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ocio.net/wp-content/themes/ocio-n/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ocio.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style></body></html>
