<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Esto es lo que deja la crisis del coronavirus al ser humano</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ocio.net/xmlrpc.php" /><style type="text/css">.acp_wrapper .jcarousel-control-prev{left:15px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-next{right:15px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover{background:#000;color:#fff;box-shadow:none}.acp_wrapper{clear:both;border-radius:0}.paging_btns li.nbox a{height:auto!important}.paging_btns{list-style:none;margin:0 auto!important;padding:0;height:auto;text-align:center}.loader_container .loader{display:block;width:100px;height:auto;box-shadow:none}.loader_container{position:absolute;display:none;background:rgba(174,174,174,.7)}.button_style a{color:#333333!important;text-decoration:none!important;display:block;width:100%;height:100%;overflow:hidden}.button_style{background:#dbdbdb;margin:10px 2px 10px 0!important;padding:0;text-align:center;color:#333333!important;cursor:pointer;overflow:hidden;display:inline-block;border:1px solid #cccccc!important}.acp_title_left{float:left;width:100%}.acp_content{text-align:justify;clear:both}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:#e3e3e3;color:#000000!important}.acp_page_number{float:left;font-size:16px;line-height:47px;padding:0 10px;background-color:#777;color:#FFF;font-weight:700;font-family:arial}.paging_btns li.active{background:#ffffff!important;color:#333333!important;cursor:default;border:1px solid #cccccc!important}.paging_btns li.active a{color:#333333!important;cursor:default}.paging_btns li.nbox{width:auto!important;height:auto!important;padding:3px}.acp_title{font-size:13px;overflow:hidden;box-sizing:initial;max-height:38px;padding:12px;line-height:16px;font-family:arial}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:inherit}.acp_previous_page{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb}.acp_previous_page:hover{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3;color:#000000!important}.acp_next_page{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb}.acp_next_page:hover{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color:#000000!important}@media screen and (max-width:420px){.acp_title{font-size:12px!important}.acp_desc{font-size:11px!important}}</style><meta property="og:image" content="https://www.ocio.net/wp-content/uploads/2020/04/coronavirus-2.jpg" /><link rel="icon" type="image/png" href="https://www.ocio.net/wp-content/uploads/2019/02/ocio-ico-1.png"><meta name="description" content="La crisis de la pandemia por coronavirus nos deja todo esto y más. Descubre cuáles son las consecuencias también en lo más emocional." /><link rel="canonical" href="https://www.ocio.net/estilo-de-vida/crisis-coronavirus-consecuencias/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La crisis de la pandemia por coronavirus nos deja todo esto y más. Descubre cuáles son las consecuencias también en lo más emocional." /><meta name="twitter:title" content="Esto es lo que deja la crisis del coronavirus al ser humano" /><meta name="twitter:site" content="@ocioultimate" /><meta name="twitter:image" content="https://www.ocio.net/wp-content/uploads/2020/04/coronavirus-2.jpg" /><meta name="twitter:creator" content="@ocioultimate" /><link rel="amphtml" href="https://www.ocio.net/estilo-de-vida/crisis-coronavirus-consecuencias/amp/" /><meta name="generator" content="AMP for WP 1.0.42" /><link rel='dns-prefetch' href='//www.ocio.net' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; Feed" href="https://www.ocio.net/feed/" /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; RSS de los comentarios" href="https://www.ocio.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; Esto es lo que nos deja la crisis del coronavirus RSS de los comentarios" href="https://www.ocio.net/estilo-de-vida/crisis-coronavirus-consecuencias/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.ocio.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='acp-prevnext-css-css' href='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-2c0ef15aef2463a584af821d05963be2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-44911b71f7793f7e516a735ee06cf0b2.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=9.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-with-thumbnails/public-593fb5a53c4545efe04a11d36a802930.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bb-css-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/scroll_magic/bestbugcore/assets/css/style-ceba247ab725ac31488fb82521a3dcc6.css' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://www.ocio.net/wp-content/plugins/scroll_magic/assets/libs/animate/animate.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bb-scrollmagic-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/scroll_magic/assets/css/bb-scrollmagic-18b715e46e3ae1ac9c6e6c0f5d17237e.css' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css' href='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/themes/Newspaper/style-ca29f157b807d97c1227b0f92f76de1c.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='https://www.ocio.net/wp-content/cache/busting/1/wp-content/themes/ocio-n/style-9.6.1c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-95672ee0d6a3601f4e8a3d6e7f5eeb9f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js' defer></script> <link rel='https://api.w.org/' href='https://www.ocio.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocio.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocio.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.4" /><link rel='shortlink' href='https://wp.me/p5BJQH-1s5n' /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ocio.net\/wp-admin\/","wpRestNonce":"6b42c9c306","wpRestUrl":"https:\/\/www.ocio.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocio.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5ba690c2-9d5d-4d28-bda4-6774c89dbf14';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse a nuestras notificaciones";
oneSignal_options['path'] = "https://www.ocio.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.19aac151-6a52-4f31-b603-0bf7908b06b4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desactivar las notificaciones en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ocio.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta property="fb:pages" content="224417765497085" /> <script>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</script> <script data-no-minify="1" async src="https://www.ocio.net/wp-content/cache/busting/1/gtm-60403159010c6869f29ff95c513f4699.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-950234-8');</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#fff}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#fff}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#fff}</style><style id="tdw-css-placeholder"></style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T46X8CW');</script> <script>var seccion='Estilo de vida';</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/merca2-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>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</script> </head><body class="post-template-default single single-post postid-346293 single-format-standard crisis-coronavirus-consecuencias global-block-template-4 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T46X8CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/OcioUltimate/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ocio_magazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ocioultimate" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-80354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-80354"><a href="https://www.ocio.net">Inicio</a></li><li id="menu-item-193337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193337"><a href="https://www.ocio.net/categoria/cine/">Cine</a></li><li id="menu-item-301422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301422"><a href="https://www.ocio.net/categoria/television/">Televisión</a></li><li id="menu-item-118213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118213"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-193339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193339"><a href="https://www.ocio.net/categoria/redes/">Redes Sociales</a></li><li id="menu-item-302003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302003"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ocio.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/OcioUltimate/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ocio_magazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ocioultimate" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" src="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" width="631" /> <span class="td-visual-hidden">OCIO Magazine</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-mobil.png" src="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-mobil.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" src="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" /> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-80354"><a href="https://www.ocio.net">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193337"><a href="https://www.ocio.net/categoria/cine/">Cine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301422"><a href="https://www.ocio.net/categoria/television/">Televisión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118213"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193339"><a href="https://www.ocio.net/categoria/redes/">Redes Sociales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-302003"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ocio.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5ea85a4e5c056_rand td_block_template_4"><style>.td_uid_1_5ea85a4e5c056_rand.td-a-rec-img{text-align:left}.td_uid_1_5ea85a4e5c056_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='sc-top' class="sc-top"> <script>googletag.cmd.push(function() {
			googletag.display('sc-top');
		});</script> </div><div id='sc-oop' class="sc-oop"> <script>googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});</script> </div><div id='sc-brandday' class="sc-brandday"> <script>googletag.cmd.push(function() {
			googletag.display('sc-brandday');
		});</script> </div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-346293" class="post-346293 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo-de-vida category-lo-mas-leido category-portada tag-coronavirus" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Esto es lo que nos deja la crisis del coronavirus</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.ocio.net/author/susana_godoy/">Susana Godoy</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-28T18:30:24+00:00">28 abril, 2020</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.ocio.net/estilo-de-vida/crisis-coronavirus-consecuencias/" data-a2a-title="Esto es lo que nos deja la crisis del coronavirus"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcrisis-coronavirus-consecuencias%2F&amp;linkname=Esto%20es%20lo%20que%20nos%20deja%20la%20crisis%20del%20coronavirus" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcrisis-coronavirus-consecuencias%2F&amp;linkname=Esto%20es%20lo%20que%20nos%20deja%20la%20crisis%20del%20coronavirus" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcrisis-coronavirus-consecuencias%2F&amp;linkname=Esto%20es%20lo%20que%20nos%20deja%20la%20crisis%20del%20coronavirus" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcrisis-coronavirus-consecuencias%2F&amp;linkname=Esto%20es%20lo%20que%20nos%20deja%20la%20crisis%20del%20coronavirus" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcrisis-coronavirus-consecuencias%2F&amp;linkname=Esto%20es%20lo%20que%20nos%20deja%20la%20crisis%20del%20coronavirus" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcrisis-coronavirus-consecuencias%2F&amp;linkname=Esto%20es%20lo%20que%20nos%20deja%20la%20crisis%20del%20coronavirus" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcrisis-coronavirus-consecuencias%2F&amp;linkname=Esto%20es%20lo%20que%20nos%20deja%20la%20crisis%20del%20coronavirus" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Además de ser una <a href="https://www.ocio.net/estilo-de-vida/enfermedades-tienen-larga-agonia/" target="_blank" rel="noopener noreferrer">enfermedad</a> muy contagiosa y letal, en muchos casos, el <b>coronavirus</b> también dejará tras de sí una gran crisis. Pero no solo a nivel de trabajo, que ya es bastante, sino a nivel emocional. Quizás sirva para darnos cuenta de muchas cosas, de lo que pensamos o de lo que se ha demostrado estas semanas.</p><p>Por eso, son muchas las noticias que afirman que no volveremos a ser los mismos, ni nuestra vida lo será. Pero quizás porque también vamos a aprender mucho de esta nueva situación y en nuestra mano está el que volvamos a cambiar todo de nuevo. ¿Quieres saber todas esas cosas que nos deja esta <b>pandemia</b>?</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center><div id='sc-mpu-btf' class="sc-mpu-btf"> <script>googletag.cmd.push(function() {
			googletag.display('sc-mpu-btf');
		});</script> </div></center></div><div class="td_smart_list_6 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">Éramos felices y no lo sabíamos</span></h2></div><figure class="td-slide-smart-list-figure td-slide-smart-list-6 td-lightbox-enabled"> <a class="td-sml-link-to-image" href="https://www.ocio.net/wp-content/uploads/2020/04/cuando-eramos-felices.jpg" data-caption=""> <img src="https://www.ocio.net/wp-content/uploads/2020/04/cuando-eramos-felices-696x450.jpg" srcset="https://www.ocio.net/wp-content/uploads/2020/04/cuando-eramos-felices-696x450.jpg 696w, https://www.ocio.net/wp-content/uploads/2020/04/cuando-eramos-felices.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="cuando eramos felices" /> </a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-a-rec td-a-rec-id-smart_list_6  td_uid_2_5ea85a4e5f0f8_rand td_block_template_4"><style>.td_uid_2_5ea85a4e5f0f8_rand.td-a-rec-img{text-align:left}.td_uid_2_5ea85a4e5f0f8_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id="smartIntxt"><script type="text/javascript">var t='//des.smartclip.net/ads?type=dyn&plc=72180&sz=400x320';
  t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
  var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)</script></div></center></div><span class="td-sml-description"><p></p><p>Es una de las <b>frases más recurrentes</b> de esa época de coronavirus. Lo cierto es que siempre tiene que para algo extremo para darnos cuenta de muchas cosas en nuestra vida. Nos quejábamos de las cosas sencillas, a veces de salir , de entrar, de cosas banales que hoy no tenemos. Por lo que el encierro siempre sirve para valorar lo que se tiene.</p><p>Seguro que cuando podamos volver a hacer una <b>normalidad en nuestra vida</b>, llegará ese momento de valorar y de vivir más cada minuto. Porque es lo que tenemos, el presente, dejándonos de buscar cosas imposibles. Una reunión con la familia o entre amigos, es más valioso que las cosas materiales y ahora nos hemos dado cuenta.</p></span></div><div class="td-smart-list-pagination"><span class="td-smart-list-button td-smart-back td-smart-disable"><i class="td-icon-left"></i>Atrás</span><a class="td-smart-list-button td-smart-next" rel="next" href="https://www.ocio.net/estilo-de-vida/crisis-coronavirus-consecuencias/2/">Siguiente<i class="td-icon-right"></i></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ocio.net/author/susana_godoy/">Susana Godoy</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Susana Godoy"></span><meta itemprop="datePublished" content="2020-04-28T18:30:24+00:00"><meta itemprop="dateModified" content="2020-04-27T21:24:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ocio.net/estilo-de-vida/crisis-coronavirus-consecuencias/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png"></span><meta itemprop="name" content="OCIO Magazine"></span><meta itemprop="headline " content="Esto es lo que nos deja la crisis del coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2020/04/coronavirus-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="855"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_3_5ea85a4e5f7c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_3_5ea85a4e5f7c7"><script>var block_td_uid_3_5ea85a4e5f7c7 = new tdBlock();
block_td_uid_3_5ea85a4e5f7c7.id = "td_uid_3_5ea85a4e5f7c7";
block_td_uid_3_5ea85a4e5f7c7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ea85a4e5f7c7_rand","td_column_number":3,"live_filter_cur_post_id":346293,"live_filter_cur_post_author":"31","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ea85a4e5f7c7_rand","tdc_css_class_style":"td_uid_3_5ea85a4e5f7c7_rand_style"}';
block_td_uid_3_5ea85a4e5f7c7.td_column_number = "3";
block_td_uid_3_5ea85a4e5f7c7.block_type = "td_block_related_posts";
block_td_uid_3_5ea85a4e5f7c7.post_count = "3";
block_td_uid_3_5ea85a4e5f7c7.found_posts = "50436";
block_td_uid_3_5ea85a4e5f7c7.header_color = "";
block_td_uid_3_5ea85a4e5f7c7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea85a4e5f7c7.max_num_pages = "16812";
tdBlocksArray.push(block_td_uid_3_5ea85a4e5f7c7);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ea85a4edd6e1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ea85a4e5f7c7" href="#">Artículo relacionados</a><a id="td_uid_5_5ea85a4edd6eb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ea85a4e5f7c7" href="#">Más del autor</a></h4><div id=td_uid_3_5ea85a4e5f7c7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/dia-madre-mejores-sorpresas/" rel="bookmark" class="td-image-wrap" title="Día de la madre: las mejores sorpresas que puedes darle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="dia de la madre" title="Día de la madre: las mejores sorpresas que puedes darle" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/dia-de-la-madre-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/dia-de-la-madre-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/dia-madre-mejores-sorpresas/" rel="bookmark" title="Día de la madre: las mejores sorpresas que puedes darle">Día de la madre: las mejores sorpresas que puedes darle</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/signos-relacion-de-pareja-ruptura-divorcio/" rel="bookmark" class="td-image-wrap" title="10 signos que te indican que tu relación de pareja no va a acabar bien"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="parejas" title="10 signos que te indican que tu relación de pareja no va a acabar bien" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/parejas-218x150.jpeg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/parejas-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/signos-relacion-de-pareja-ruptura-divorcio/" rel="bookmark" title="10 signos que te indican que tu relación de pareja no va a acabar bien">10 signos que te indican que tu relación de pareja no va a acabar bien</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/productos-de-mercadona-hacendado-etiquetas/" rel="bookmark" class="td-image-wrap" title="10 productos de Mercadona que no son lo que crees"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="10 productos de Mercadona que no son lo que crees" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/Mercadona-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/Mercadona-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/productos-de-mercadona-hacendado-etiquetas/" rel="bookmark" title="10 productos de Mercadona que no son lo que crees">10 productos de Mercadona que no son lo que crees</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea85a4e5f7c7" data-td_block_id="td_uid_3_5ea85a4e5f7c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ea85a4e5f7c7" data-td_block_id="td_uid_3_5ea85a4e5f7c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5ea85a4edf78c_rand td_block_template_4"><style>.td_uid_6_5ea85a4edf78c_rand.td-a-rec-img{text-align:left}.td_uid_6_5ea85a4edf78c_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='sc-mpu-top' class="sc-mpu-top"> <script>googletag.cmd.push(function() {
			googletag.display('sc-mpu-top');
		});</script> </div></center><br></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_7_5ea85a4edfb31_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5ea85a4edfb31"><script>var block_td_uid_7_5ea85a4edfb31 = new tdBlock();
block_td_uid_7_5ea85a4edfb31.id = "td_uid_7_5ea85a4edfb31";
block_td_uid_7_5ea85a4edfb31.atts = '{"custom_title":"LO MAS LEIDO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"35338","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5ea85a4edfb31_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5ea85a4edfb31_rand","tdc_css_class_style":"td_uid_7_5ea85a4edfb31_rand_style"}';
block_td_uid_7_5ea85a4edfb31.td_column_number = "1";
block_td_uid_7_5ea85a4edfb31.block_type = "td_block_2";
block_td_uid_7_5ea85a4edfb31.post_count = "5";
block_td_uid_7_5ea85a4edfb31.found_posts = "1623";
block_td_uid_7_5ea85a4edfb31.header_color = "#";
block_td_uid_7_5ea85a4edfb31.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ea85a4edfb31.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_7_5ea85a4edfb31);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MAS LEIDO</span></h4></div><div id=td_uid_7_5ea85a4edfb31 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/crisis-coronavirus-consecuencias/" rel="bookmark" class="td-image-wrap" title="Esto es lo que nos deja la crisis del coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="coronavirus" title="Esto es lo que nos deja la crisis del coronavirus" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/coronavirus-2-324x160.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/coronavirus-2-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/crisis-coronavirus-consecuencias/" rel="bookmark" title="Esto es lo que nos deja la crisis del coronavirus">Esto es lo que nos deja la crisis del coronavirus</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Además de ser una enfermedad muy contagiosa y letal, en muchos casos, el coronavirus también dejará tras de sí una gran crisis. Pero no...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/dia-madre-mejores-sorpresas/" rel="bookmark" class="td-image-wrap" title="Día de la madre: las mejores sorpresas que puedes darle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="dia de la madre" title="Día de la madre: las mejores sorpresas que puedes darle" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/dia-de-la-madre-1-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/dia-de-la-madre-1-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/dia-madre-mejores-sorpresas/" rel="bookmark" title="Día de la madre: las mejores sorpresas que puedes darle">Día de la madre: las mejores sorpresas que puedes darle</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/productos-de-mercadona-hacendado-etiquetas/" rel="bookmark" class="td-image-wrap" title="10 productos de Mercadona que no son lo que crees"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="10 productos de Mercadona que no son lo que crees" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/Mercadona-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/Mercadona-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/productos-de-mercadona-hacendado-etiquetas/" rel="bookmark" title="10 productos de Mercadona que no son lo que crees">10 productos de Mercadona que no son lo que crees</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/mejores-desnudos-masculinos-cine/" rel="bookmark" class="td-image-wrap" title="Los mejores desnudos masculinos de cine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="desnudos" title="Los mejores desnudos masculinos de cine" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/desnudos-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/desnudos-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/mejores-desnudos-masculinos-cine/" rel="bookmark" title="Los mejores desnudos masculinos de cine">Los mejores desnudos masculinos de cine</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/estrellas-infantiles-hoy-criminales/" rel="bookmark" class="td-image-wrap" title="Estrellas infantiles que HOY son criminales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="estrellas infantiles" title="Estrellas infantiles que HOY son criminales" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/estrellas-infantiles-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/estrellas-infantiles-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/estrellas-infantiles-hoy-criminales/" rel="bookmark" title="Estrellas infantiles que HOY son criminales">Estrellas infantiles que HOY son criminales</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="kalooga_32958"></div></center></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5ea85a4ee4db2_rand td-pb-border-top td_block_template_4 td_ajax_preloading_preload_all td-column-1" data-td-block-uid="td_uid_8_5ea85a4ee4db2"><script>var block_td_uid_8_5ea85a4ee4db2 = new tdBlock();
block_td_uid_8_5ea85a4ee4db2.id = "td_uid_8_5ea85a4ee4db2";
block_td_uid_8_5ea85a4ee4db2.atts = '{"custom_title":"LO MAS COMPARTIDO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"37345","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload_all","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ea85a4ee4db2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ea85a4ee4db2_rand","tdc_css_class_style":"td_uid_8_5ea85a4ee4db2_rand_style"}';
block_td_uid_8_5ea85a4ee4db2.td_column_number = "1";
block_td_uid_8_5ea85a4ee4db2.block_type = "td_block_1";
block_td_uid_8_5ea85a4ee4db2.post_count = "5";
block_td_uid_8_5ea85a4ee4db2.found_posts = "1098";
block_td_uid_8_5ea85a4ee4db2.header_color = "#";
block_td_uid_8_5ea85a4ee4db2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ea85a4ee4db2.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_8_5ea85a4ee4db2);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MAS COMPARTIDO</span></h4></div><div id=td_uid_8_5ea85a4ee4db2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/signos-relacion-de-pareja-ruptura-divorcio/" rel="bookmark" class="td-image-wrap" title="10 signos que te indican que tu relación de pareja no va a acabar bien"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="parejas" title="10 signos que te indican que tu relación de pareja no va a acabar bien" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/parejas-324x235.jpeg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/parejas-648x470.jpeg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/signos-relacion-de-pareja-ruptura-divorcio/" rel="bookmark" title="10 signos que te indican que tu relación de pareja no va a acabar bien">10 signos que te indican que tu relación de pareja no...</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Es cierto que una relación de pareja puede pasar por muchas fases. Algunas nos gustan más que otras, pero la gran mayoría son inevitables....</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/8-lugares-del-mundo-que-debes-visitar-antes-de-que-desaparezcan/" rel="bookmark" class="td-image-wrap" title="8 lugares del mundo que debes visitar antes de que desaparezcan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="8 lugares del mundo que deberías visitar antes de que desaparezcan del todo" title="8 lugares del mundo que debes visitar antes de que desaparezcan" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/La-Gran-barrera-de-Coral-de-Australia-Paraíso-de-buceadores-1280x640-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/La-Gran-barrera-de-Coral-de-Australia-Paraíso-de-buceadores-1280x640-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/8-lugares-del-mundo-que-debes-visitar-antes-de-que-desaparezcan/" rel="bookmark" title="8 lugares del mundo que debes visitar antes de que desaparezcan">8 lugares del mundo que debes visitar antes de que desaparezcan</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/tecnicas-soportar-confinamiento-coronavirus/" rel="bookmark" class="td-image-wrap" title="Las mejores técnicas para soportar estar encerrado por el coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="coronavirus" title="Las mejores técnicas para soportar estar encerrado por el coronavirus" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/coronavirus-1-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/coronavirus-1-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/tecnicas-soportar-confinamiento-coronavirus/" rel="bookmark" title="Las mejores técnicas para soportar estar encerrado por el coronavirus">Las mejores técnicas para soportar estar encerrado por el coronavirus</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/television/supervivientes-2020-situaciones-increibles/" rel="bookmark" class="td-image-wrap" title="Supervivientes 2020: las situaciones más increíbles que pasarán a la posteridad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Supervivientes 2020: las situaciones más increíbles que pasarán a la posteridad" title="Supervivientes 2020: las situaciones más increíbles que pasarán a la posteridad" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/supervivientes-2020-1-1200x900-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/supervivientes-2020-1-1200x900-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/supervivientes-2020-situaciones-increibles/" rel="bookmark" title="Supervivientes 2020: las situaciones más increíbles que pasarán a la posteridad">Supervivientes 2020: las situaciones más increíbles que pasarán a la posteridad</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/television/el-hormiguero-mensajes-famosos-coronavirus/" rel="bookmark" class="td-image-wrap" title="El Hormiguero: los mensajes de los famosos frente al coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="El Hormiguero: los mensajes de los famosos frente al coronavirus" title="El Hormiguero: los mensajes de los famosos frente al coronavirus" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/04/58-3-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/04/58-3-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/el-hormiguero-mensajes-famosos-coronavirus/" rel="bookmark" title="El Hormiguero: los mensajes de los famosos frente al coronavirus">El Hormiguero: los mensajes de los famosos frente al coronavirus</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-ocio_mpu_3'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_mpu_3'); });</script> </div><div id='div-ocio_mpu_3_mobile'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_mpu_3_mobile'); });</script> </div></center></div></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_9_5ea85a4ee82c8_rand td_block_template_4"><style>.td_uid_9_5ea85a4ee82c8_rand.td-a-rec-img{text-align:left}.td_uid_9_5ea85a4ee82c8_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='div-ocio_banner_3'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_banner_3'); });</script> </div><div id='div-ocio_banner_3_mobile’> <script>googletag.cmd.push(function() { googletag.display(' div-ocio_banner_3_mobile’); });< script> </div></center></div></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img src="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-footer.png" /><br> OCIO Magazine. Información de ocio, cultura y tiempo libre. <br><br> <a href="https://www.ocio.net/condiciones-y-aviso-legal-2/">Condiciones y Aviso Legal</a> - <a href="https://www.ocio.net/politica-de-cookies-2/">Política de Cookies</a> - <a href="https://www.ocio.net/politica-de-privacidad-2/">Política de Privacidad</a> - <a href="https://www.ocio.net/contacto-ocio-net/">Contacto</a><br><br> - <a href="https://www.moncloa.com">Moncloa</a> - <a href="https://www.merca2.es">Merca2</a> - <a href="https://www.cotilleo.es">Cotilleo</a></center></div></aside></div></div></div></div></div><div class="td-container"> <script type="text/javascript" src="//cdn.sibboventures.net/hb/ocionet/2018/prebid_ocio_net.js" async></script></div><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ocio.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.7.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202018' defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeFxZUUAAAAAIEgapCwqTxSG4FW0PUXnuEkl1Gu&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/themes/Newspaper/js/tagdiv_theme.min-9.6.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic/assets/libs/TweenMax/TweenMax.min-2.0.2.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic/assets/libs/scrollmagic/ScrollMagic.min-2.0.6.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic/assets/libs/scrollmagic/plugins/animation.gsap.min-2.0.6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var BB_DEVICE = "desktop";
var BB_ALLOW_CLASS_NAME = "true";
var BB_SCENES = {"1":{"settings":{"general":{"name":"1","duration":"","offset":"","pin":"off","pushFollowers":"true","triggerHook":"0.5","vertical":"on","reverse":"true","triggerElement":""},"ease":{"delay":"","duration":"0.5","ease":""},"class":{"classToggleEnable":"off","classCSS":"bounce","customClassCSS":""},"scene_id":"344000"},"init":{"color":"#eeee22","backgroundColor":"#81d742"},"tween":{"backgroundAttachment":"-webkit-paged-x","color":"#1e73be","backgroundColor":"#dd3333"},"misc":{"drawSVG":"on","imageSequence":"on","imageSequenceRepeat":"","selector":"","container":"","disableMobile":"off","disableDesktop":"off"},"bezier":[]}}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic//assets/js/scrollmagic.wp-3.7.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic//assets/js/smoothscroll-1.2.1.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.1.4' async='async'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeFxZUUAAAAAIEgapCwqTxSG4FW0PUXnuEkl1Gu',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ocio.net/wp-content/themes/ocio-n/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ocio.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'82876063',post:'346293',tz:'2',srv:'www.ocio.net'} ]);
	_stq.push([ 'clickTrackerInit', '82876063', '346293' ]);</script> <script>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</script> </body></html>
