<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Cosas más raras que puedes comprar en China y que no te creerás</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ocio.net/xmlrpc.php" /><style type="text/css">.acp_wrapper .jcarousel-control-prev{left:15px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-next{right:15px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover{background:#000;color:#fff;box-shadow:none}.acp_wrapper{clear:both;border-radius:0}.paging_btns li.nbox a{height:auto!important}.paging_btns{list-style:none;margin:0 auto!important;padding:0;height:auto;text-align:center}.loader_container .loader{display:block;width:100px;height:auto;box-shadow:none}.loader_container{position:absolute;display:none;background:rgba(174,174,174,.7)}.button_style a{color:#333333!important;text-decoration:none!important;display:block;width:100%;height:100%;overflow:hidden}.button_style{background:#dbdbdb;margin:10px 2px 10px 0!important;padding:0;text-align:center;color:#333333!important;cursor:pointer;overflow:hidden;display:inline-block;border:1px solid #cccccc!important}.acp_title_left{float:left;width:100%}.acp_content{text-align:justify;clear:both}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:#e3e3e3;color:#000000!important}.acp_page_number{float:left;font-size:16px;line-height:47px;padding:0 10px;background-color:#777;color:#FFF;font-weight:700;font-family:arial}.paging_btns li.active{background:#ffffff!important;color:#333333!important;cursor:default;border:1px solid #cccccc!important}.paging_btns li.active a{color:#333333!important;cursor:default}.paging_btns li.nbox{width:auto!important;height:auto!important;padding:3px}.acp_title{font-size:13px;overflow:hidden;box-sizing:initial;max-height:38px;padding:12px;line-height:16px;font-family:arial}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:inherit}.acp_previous_page{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb}.acp_previous_page:hover{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3;color:#000000!important}.acp_next_page{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb}.acp_next_page:hover{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color:#000000!important}@media screen and (max-width:420px){.acp_title{font-size:12px!important}.acp_desc{font-size:11px!important}}</style><meta property="og:image" content="https://www.ocio.net/wp-content/uploads/2020/03/cosas-mas-raras.jpg" /><link rel="icon" type="image/png" href="https://www.ocio.net/wp-content/uploads/2019/02/ocio-ico-1.png"><meta name="description" content="Son muchas las cosas más raras que puedes comprar en China. ¿Quieres conocer algunas de las que tienen más éxito? No te pierdas lo que sigue." /><link rel="canonical" href="https://www.ocio.net/estilo-de-vida/cosas-mas-raras-puedes-comprar-en-china/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Son muchas las cosas más raras que puedes comprar en China. ¿Quieres conocer algunas de las que tienen más éxito? No te pierdas lo que sigue." /><meta name="twitter:title" content="Cosas más raras que puedes comprar en China y que no te creerás" /><meta name="twitter:site" content="@ocioultimate" /><meta name="twitter:image" content="https://www.ocio.net/wp-content/uploads/2020/03/cosas-mas-raras.jpg" /><meta name="twitter:creator" content="@ocioultimate" /><link rel="amphtml" href="https://www.ocio.net/estilo-de-vida/cosas-mas-raras-puedes-comprar-en-china/amp/" /><meta name="generator" content="AMP for WP 1.0.32" /><link rel='dns-prefetch' href='//www.ocio.net' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; Feed" href="https://www.ocio.net/feed/" /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; RSS de los comentarios" href="https://www.ocio.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; Las cosas más raras que puedes comprar en China RSS de los comentarios" href="https://www.ocio.net/estilo-de-vida/cosas-mas-raras-puedes-comprar-en-china/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-950234-8';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.ocio.net/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-950234-8', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.ocio.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='acp-prevnext-css-css' href='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-dc0fe639f9a0e097150c97da929cd23c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-11e9919a2cdf42bbf0711cfccbe47eb9.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=9.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-with-thumbnails/public-327a55bf952ace5cedeb7b2e8b4a5dbf.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bb-css-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/scroll_magic/bestbugcore/assets/css/style-b7fd71a0e835347fe5aee7e2d0044b96.css' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://www.ocio.net/wp-content/plugins/scroll_magic/assets/libs/animate/animate.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bb-scrollmagic-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/scroll_magic/assets/css/bb-scrollmagic-9623a5f65e280c34be668112247a1228.css' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css' href='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/themes/Newspaper/style-059a6842a66cb3dde9ee7bafc7b797e5.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='https://www.ocio.net/wp-content/cache/busting/1/wp-content/themes/ocio-n/style-9.6.1c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-2781497bb2d34be75882209c1b8e44eb.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ocio.net","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min-6.0.2.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.1.4+2.6.5","insertion_before":"ANTES","insertion_after":"DESPU\u00c9S","insertion_prepend":"ANEXAR CONTENIDO","insertion_append":"ADJUNTAR CONTENIDO","insertion_replace_content":"REEMPLAZAR EL CONTENIDO","insertion_replace_element":"REEMPLAZAR EL ELEMENTO","cancel":"Cancelar","use":"Usar","add":"A\u00f1adir","parent":"Parent","cancel_element_selection":"Cancela selecci\u00f3n de elemento","select_parent_element":"Selcciona elemento padre","css_selector":"Selector CSS","use_current_selector":"Usa el selector actual","element":"ELEMENTO","path":"RUTA","selector":"SELECTOR","visible":"VISIBLE","hidden":"OCULTO","fallback":"FALLBACK","automatically_placed":"C\u00f3digo del anuncio colocado autom\u00e1ticamente por AdSense"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?+2.6.5' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js' defer></script> <link rel='https://api.w.org/' href='https://www.ocio.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocio.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocio.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.4" /><link rel='shortlink' href='https://wp.me/p5BJQH-1rCX' /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ocio.net\/wp-admin\/","wpRestNonce":"7799553ae3","wpRestUrl":"https:\/\/www.ocio.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocio.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5ba690c2-9d5d-4d28-bda4-6774c89dbf14';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse a nuestras notificaciones";
oneSignal_options['path'] = "https://www.ocio.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.19aac151-6a52-4f31-b603-0bf7908b06b4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desactivar las notificaciones en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ocio.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>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</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#fff}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#fff}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#fff}</style><style id="tdw-css-placeholder"></style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T46X8CW');</script> <script>var seccion='Estilo de vida';</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/merca2-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>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</script> </head><body class="post-template-default single single-post postid-344531 single-format-standard cosas-mas-raras-puedes-comprar-en-china global-block-template-4 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T46X8CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/OcioUltimate/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ocio_magazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ocioultimate" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-80354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-80354"><a href="https://www.ocio.net">Inicio</a></li><li id="menu-item-193337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193337"><a href="https://www.ocio.net/categoria/cine/">Cine</a></li><li id="menu-item-301422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301422"><a href="https://www.ocio.net/categoria/television/">Televisión</a></li><li id="menu-item-118213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118213"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-193339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193339"><a href="https://www.ocio.net/categoria/redes/">Redes Sociales</a></li><li id="menu-item-302003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302003"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ocio.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/OcioUltimate/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ocio_magazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ocioultimate" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" src="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" width="631" /> <span class="td-visual-hidden">OCIO Magazine</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-mobil.png" src="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-mobil.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" src="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" /> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-80354"><a href="https://www.ocio.net">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193337"><a href="https://www.ocio.net/categoria/cine/">Cine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301422"><a href="https://www.ocio.net/categoria/television/">Televisión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118213"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193339"><a href="https://www.ocio.net/categoria/redes/">Redes Sociales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-302003"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ocio.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5e67596a4d166_rand td_block_template_4"><style>.td_uid_1_5e67596a4d166_rand.td-a-rec-img{text-align:left}.td_uid_1_5e67596a4d166_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='sc-top' class="sc-top"> <script>googletag.cmd.push(function() {
			googletag.display('sc-top');
		});</script> </div><div id='sc-oop' class="sc-oop"> <script>googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});</script> </div><div id='sc-brandday' class="sc-brandday"> <script>googletag.cmd.push(function() {
			googletag.display('sc-brandday');
		});</script> </div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-344531" class="post-344531 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo-de-vida category-lo-mas-compartido category-portada tag-china tag-cosas-mas-raras" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Las cosas más raras que puedes comprar en China</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.ocio.net/author/susana_godoy/">Susana Godoy</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-10T10:00:38+00:00">10 marzo, 2020</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.ocio.net/estilo-de-vida/cosas-mas-raras-puedes-comprar-en-china/" data-a2a-title="Las cosas más raras que puedes comprar en China"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcosas-mas-raras-puedes-comprar-en-china%2F&amp;linkname=Las%20cosas%20m%C3%A1s%20raras%20que%20puedes%20comprar%20en%20China" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcosas-mas-raras-puedes-comprar-en-china%2F&amp;linkname=Las%20cosas%20m%C3%A1s%20raras%20que%20puedes%20comprar%20en%20China" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcosas-mas-raras-puedes-comprar-en-china%2F&amp;linkname=Las%20cosas%20m%C3%A1s%20raras%20que%20puedes%20comprar%20en%20China" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcosas-mas-raras-puedes-comprar-en-china%2F&amp;linkname=Las%20cosas%20m%C3%A1s%20raras%20que%20puedes%20comprar%20en%20China" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcosas-mas-raras-puedes-comprar-en-china%2F&amp;linkname=Las%20cosas%20m%C3%A1s%20raras%20que%20puedes%20comprar%20en%20China" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcosas-mas-raras-puedes-comprar-en-china%2F&amp;linkname=Las%20cosas%20m%C3%A1s%20raras%20que%20puedes%20comprar%20en%20China" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fcosas-mas-raras-puedes-comprar-en-china%2F&amp;linkname=Las%20cosas%20m%C3%A1s%20raras%20que%20puedes%20comprar%20en%20China" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Si es que no podía ser de otra manera, pero parece que es en <b>China</b> donde nos encontraremos con las cosas más raras. Seguro que aquí ni se nos hubiera pasado por la cabeza, pero parece que al otro lado del mundo, ya nos llevan una ventaja considerable. Tanto es así que hoy veremos todo eso que puedes comprar y que te hará llevarte las manos a la cabeza.</p><p>Porque en ocasiones ya no hablamos de <a href="https://www.ocio.net/redes/recuerdos-viaje-surrealistas-del-mundo/" target="_blank" rel="noopener noreferrer">souvenirs</a>, sino de otros detalles en forma de regalos, con los que vas a sorprender a todos los que quieras. De ahí que hayamos hecho una buena selección de todas esas<b> cosas más raras </b>con las que nos hemos topado. ¿Quieres saber cuáles son?</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center><div id='sc-mpu-btf' class="sc-mpu-btf"> <script>googletag.cmd.push(function() {
			googletag.display('sc-mpu-btf');
		});</script> </div></center></div><h3>Aire puro en lata</h3><p><img class="size-full wp-image-344532 aligncenter" src="https://www.ocio.net/wp-content/uploads/2020/03/aire-enlatado.jpg" alt="" width="567" height="319" srcset="https://www.ocio.net/wp-content/uploads/2020/03/aire-enlatado.jpg 567w, https://www.ocio.net/wp-content/uploads/2020/03/aire-enlatado-300x169.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" /></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e67596a4f211_rand td_block_template_4"><style>.td_uid_2_5e67596a4f211_rand.td-a-rec-img{text-align:left}.td_uid_2_5e67596a4f211_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id="smartIntxt"><script type="text/javascript">var t='//des.smartclip.net/ads?type=dyn&plc=72180&sz=400x320';
  t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
  var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)</script></div></center></div><p>Sí, aunque no te lo creas, es uno de los productos que se pueden comprar en China. Lo cierto es que se trata de una lata con aire dentro. Sí, un p<b>roducto meramente comercial </b>pero que cuenta con un mensaje directo en su interior. Es concienciar a la gente de la contaminación que existe en ciertas partes y que cada vez se hace más insostenible.</p><p>Tienes tres opciones de aire comprimido, para que puedas elegir en función de lo que más te guste. Por un lado, el <b>aire puro del Tíbet</b>, otra opción es Post-industrial Taiwan y Revolutionary Yahan. Por cada una de estas latas, tendrás que pagar unos cinco yuanes. Claro que para poder respirar con normalidad, tendrías que hacerte con unas cuantas latas.</p><h3>Máquina expendedora de cangrejos</h3><p><img class="size-full wp-image-344534 aligncenter" src="https://www.ocio.net/wp-content/uploads/2020/03/cangrejos-en-maquinas-expendedoras.jpg" alt="" width="1000" height="567" srcset="https://www.ocio.net/wp-content/uploads/2020/03/cangrejos-en-maquinas-expendedoras.jpg 1000w, https://www.ocio.net/wp-content/uploads/2020/03/cangrejos-en-maquinas-expendedoras-300x170.jpg 300w, https://www.ocio.net/wp-content/uploads/2020/03/cangrejos-en-maquinas-expendedoras-696x395.jpg 696w, https://www.ocio.net/wp-content/uploads/2020/03/cangrejos-en-maquinas-expendedoras-741x420.jpg 741w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>La primera de las máquinas se dejó ver en Nanjing, justamente en la zona del metro. Si bien es cierto que en este tipo de máquinas expendedoras hemos visto, tanto comida como bebida, nunca unos <b>cangrejos</b>. Pues sí, parece que fue otra de las ideas que salieron a la luz en China y con un precio de 7 dólares cada una de las unidades.</p><p>Quisieron fomentar las ventas, sin que el comprador tuviera que ir a la tienda, siempre que se le apeteciera un cangrejo y así lo han desarrollado. Se supone que son<b> cangrejos vivos</b> que están a una baja temperatura. Claro que para darle más &#8216;inri&#8217;, también venden el vinagre de jengibre con el que se aliñan. ¿Te comprarías uno de estos?</p><h3>El té de oso panda</h3><p><img class="size-full wp-image-344538 aligncenter" src="https://www.ocio.net/wp-content/uploads/2020/03/te-de-oso-panda.jpg" alt="te de oso panda" width="640" height="450" srcset="https://www.ocio.net/wp-content/uploads/2020/03/te-de-oso-panda.jpg 640w, https://www.ocio.net/wp-content/uploads/2020/03/te-de-oso-panda-300x211.jpg 300w, https://www.ocio.net/wp-content/uploads/2020/03/te-de-oso-panda-100x70.jpg 100w, https://www.ocio.net/wp-content/uploads/2020/03/te-de-oso-panda-200x140.jpg 200w, https://www.ocio.net/wp-content/uploads/2020/03/te-de-oso-panda-597x420.jpg 597w" sizes="(max-width: 640px) 100vw, 640px" /></p><p>No, no tenemos que pensar en lo peor, porque después de lo que hemos visto de los cangrejos, cualquiera lo diría. Pero resulta que proviene de los <b>excrementos de los osos panda</b>. Claro que quizás así tampoco es que nos quedemos demasiado tranquilos. El caso es que se dice que el oso elimina gran parte del bambú que come.</p><p>Esto hace que dicho bambú contenga antioxidantes y numerosos <b>nutrientes</b>, que tienen que ser aprovechados. Es más, se dice que el té resultante puede prevenir el cáncer. Por lo que estamos ante na de las bebidas más caras, ya que un kilo rondará los 80 mil dólares. La fabricación de este té se realiza en Sichuan y parece que está teniendo un gran éxito, a pesar de su precio.</p><h3>Un robot cocinero</h3><p><img class="size-full wp-image-344539 aligncenter" src="https://www.ocio.net/wp-content/uploads/2020/03/robots.jpg" alt="" width="512" height="337" srcset="https://www.ocio.net/wp-content/uploads/2020/03/robots.jpg 512w, https://www.ocio.net/wp-content/uploads/2020/03/robots-300x197.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" /></p><p>No es de extrañar, que entre las cosas más raras que podemos comprar en China esté el tema de los <b>robots</b>. Porque ya sabemos que vienen siempre pisando los talones a los humanos. Es por ello que en ocasiones nos los podemos ver sirviendo en algunos restaurantes como el mejor camarero y esto quizás a la larga traerá consecuencias.</p><p>Pero hoy nos quedamos con un <b>robot cocinero</b> que sabe preparar como nadie los mejores fideos. Aunque es cierto que las tiras de masa hay que cortarlas de manera manual y luego, añadir sobre agua hirviendo. Lo bueno, es que estos robots hacen cantidades enormes de comida en poco tiempo. Cuestan unos 2000 dólares, ¿te animas?</p><h3>Pagar para que te saquen de un atasco</h3><p><img class="size-full wp-image-344533 aligncenter" src="https://www.ocio.net/wp-content/uploads/2020/03/atasco-china.jpg" alt="atasco china" width="728" height="400" srcset="https://www.ocio.net/wp-content/uploads/2020/03/atasco-china.jpg 728w, https://www.ocio.net/wp-content/uploads/2020/03/atasco-china-300x165.jpg 300w, https://www.ocio.net/wp-content/uploads/2020/03/atasco-china-696x382.jpg 696w" sizes="(max-width: 728px) 100vw, 728px" /></p><p>Lo cierto es que bien pensado, tampoco es una idea demasiado descabellada. Porque sabemos bien que <b>los atascos, están a la orden del día</b>. Más, si hablamos de un lugar como China. Lo que puede llevar a pasarnos horas y horas metidos en el coche. Pero claro, si tienes que acudir a tu trabajo, hay que buscar solución.</p><p>Cuando estés en el atasco, llamarás por teléfono a una empresa y será esta quien te ofrece un servicio de mandarte a alguien en tu ayuda. Será un servicio de moto, donde una persona se quedará en tu coche y otra, te llevará a tu trabajo, para que no llegues tarde. Es en <b>Wuhan</b> donde se suele ofrecer dicho servicio.</p><h3>Contratar a una persona para que llore en una tumba</h3><p><img class="size-full wp-image-344535 aligncenter" src="https://www.ocio.net/wp-content/uploads/2020/03/cementerio-china.jpeg" alt="cementerio china" width="3000" height="1997" srcset="https://www.ocio.net/wp-content/uploads/2020/03/cementerio-china.jpeg 3000w, https://www.ocio.net/wp-content/uploads/2020/03/cementerio-china-300x200.jpeg 300w, https://www.ocio.net/wp-content/uploads/2020/03/cementerio-china-1024x682.jpeg 1024w, https://www.ocio.net/wp-content/uploads/2020/03/cementerio-china-696x463.jpeg 696w, https://www.ocio.net/wp-content/uploads/2020/03/cementerio-china-1392x927.jpeg 1392w, https://www.ocio.net/wp-content/uploads/2020/03/cementerio-china-1068x711.jpeg 1068w, https://www.ocio.net/wp-content/uploads/2020/03/cementerio-china-631x420.jpeg 631w, https://www.ocio.net/wp-content/uploads/2020/03/cementerio-china-1262x840.jpeg 1262w" sizes="(max-width: 3000px) 100vw, 3000px" /></p><p>Lo cierto es que de las cosas más raras que hemos visto, esta se lleva el gran premio. Parece que la imaginación no tiene límites y así se nos demuestran. Porque el ritmo de vida es bastante estresante cuando hablamos de las grandes ciudades y más, de China. Pero llegar a estos extremos, quizás solo pase aquí. Se trata de <b>contratar a una persona que vaya al cementerio</b>.</p><p>Es decir, que ponga flores nuevas o que riegue las que están ya colocadas. Pero además, también se incluye el servicio de<b> llorar sobre la tumba</b>. Puede estar el tiempo que tú requieras, ya que serás quien pague por dicho servicio. Sí, nosotros también nos hemos quedado un tanto de piedra, pero teníamos que mencionarlo.</p><h3>Ropa interior usada</h3><p><img class="size-full wp-image-344537 aligncenter" src="https://www.ocio.net/wp-content/uploads/2020/03/ropa-interior-usada.jpg" alt="ropa interior usada" width="580" height="373" srcset="https://www.ocio.net/wp-content/uploads/2020/03/ropa-interior-usada.jpg 580w, https://www.ocio.net/wp-content/uploads/2020/03/ropa-interior-usada-300x193.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></p><p>Desde luego, los gustos de cada uno, de uno son. El <b>fetichismo</b> asoma en todo el mundo y por eso, en China ya tienen otra de las ideas que ha asombrado a medio mundo. Entre las cosas más raras que puedes comprar, están las máquinas expendedoras de ropa interior usada, sí tal y como lees.</p><p>Cuando creías que ya nada te podía sorprender, pues sí lo hace sí. Unas máquinas como las de comida o bebida, pero con <b>ropa usada</b>. Es ropa que se compra a mujeres de todo el país y que se tiene que envasar al vacío, para que de este modo no pierda el olor que les gusta a los compradores de este detallito.</p><h3>Obama, el rey del pollo frito en China</h3><p><img class="size-full wp-image-344536 aligncenter" src="https://www.ocio.net/wp-content/uploads/2020/03/obama.jpg" alt="obama" width="644" height="362" srcset="https://www.ocio.net/wp-content/uploads/2020/03/obama.jpg 644w, https://www.ocio.net/wp-content/uploads/2020/03/obama-300x169.jpg 300w" sizes="(max-width: 644px) 100vw, 644px" /></p><p>Parece que el rey del pollo frito ya tiene sustituto en China. Parece que <b>Obama</b> y su imagen han sustituido a la que todos conocíamos del KFC. Por lo que ahora podemos comprar unas tiras de pollo que vienen de la mano del ex-presidente de Estados Unidos. Sin duda, una de las originalidades que teníamos que mencionar.</p><p>Fue ya en el año 2011 cuando se abrió el primer <b>Obama Fried Chiken</b>, en Beijin. Aunque cambia la imagen, tal y como podemos ver, es cierto que la venta del pollo y de la comida que el restaurante ofrece es igual a la que conocemos. ¡ver para creer!</p></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ocio.net/author/susana_godoy/">Susana Godoy</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Susana Godoy"></span><meta itemprop="datePublished" content="2020-03-10T10:00:38+00:00"><meta itemprop="dateModified" content="2020-03-09T22:46:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ocio.net/estilo-de-vida/cosas-mas-raras-puedes-comprar-en-china/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png"></span><meta itemprop="name" content="OCIO Magazine"></span><meta itemprop="headline " content="Las cosas más raras que puedes comprar en China"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2020/03/cosas-mas-raras.jpg"><meta itemprop="width" content="626"><meta itemprop="height" content="417"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_3_5e67596a4f57b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_3_5e67596a4f57b"><script>var block_td_uid_3_5e67596a4f57b = new tdBlock();
block_td_uid_3_5e67596a4f57b.id = "td_uid_3_5e67596a4f57b";
block_td_uid_3_5e67596a4f57b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e67596a4f57b_rand","td_column_number":3,"live_filter_cur_post_id":344531,"live_filter_cur_post_author":"31","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e67596a4f57b_rand","tdc_css_class_style":"td_uid_3_5e67596a4f57b_rand_style"}';
block_td_uid_3_5e67596a4f57b.td_column_number = "3";
block_td_uid_3_5e67596a4f57b.block_type = "td_block_related_posts";
block_td_uid_3_5e67596a4f57b.post_count = "3";
block_td_uid_3_5e67596a4f57b.found_posts = "50171";
block_td_uid_3_5e67596a4f57b.header_color = "";
block_td_uid_3_5e67596a4f57b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e67596a4f57b.max_num_pages = "16724";
tdBlocksArray.push(block_td_uid_3_5e67596a4f57b);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e67596aab28e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e67596a4f57b" href="#">Artículo relacionados</a><a id="td_uid_5_5e67596aab298" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e67596a4f57b" href="#">Más del autor</a></h4><div id=td_uid_3_5e67596a4f57b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/coches-clasicos-volver-a-conducirlos/" rel="bookmark" class="td-image-wrap" title="Estos coches clásicos podrías volver a conducirlos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coches clasicos" title="Estos coches clásicos podrías volver a conducirlos" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/coches-clasicos-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/coches-clasicos-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/coches-clasicos-volver-a-conducirlos/" rel="bookmark" title="Estos coches clásicos podrías volver a conducirlos">Estos coches clásicos podrías volver a conducirlos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/las-series-que-cambiaron-su-argumento-y-pincharon/" rel="bookmark" class="td-image-wrap" title="Las series que cambiaron su argumento y pincharon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Las series que cambiaron su argumento y pincharon" title="Las series que cambiaron su argumento y pincharon" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/got-personajes-1030x579-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/got-personajes-1030x579-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/las-series-que-cambiaron-su-argumento-y-pincharon/" rel="bookmark" title="Las series que cambiaron su argumento y pincharon">Las series que cambiaron su argumento y pincharon</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/will-smith-y-otros-famosos-muy-deseados-por-las-mujeres/" rel="bookmark" class="td-image-wrap" title="Will Smith y otros famosos muy deseados por las mujeres"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Will Smith y otros famosos muy deseados por las mujeres" title="Will Smith y otros famosos muy deseados por las mujeres" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/will_smith_2012-4-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/will_smith_2012-4-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/will-smith-y-otros-famosos-muy-deseados-por-las-mujeres/" rel="bookmark" title="Will Smith y otros famosos muy deseados por las mujeres">Will Smith y otros famosos muy deseados por las mujeres</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e67596a4f57b" data-td_block_id="td_uid_3_5e67596a4f57b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e67596a4f57b" data-td_block_id="td_uid_3_5e67596a4f57b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5e67596aad2d6_rand td_block_template_4"><style>.td_uid_6_5e67596aad2d6_rand.td-a-rec-img{text-align:left}.td_uid_6_5e67596aad2d6_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='sc-mpu-top' class="sc-mpu-top"> <script>googletag.cmd.push(function() {
			googletag.display('sc-mpu-top');
		});</script> </div></center><br></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_7_5e67596aad743_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5e67596aad743"><script>var block_td_uid_7_5e67596aad743 = new tdBlock();
block_td_uid_7_5e67596aad743.id = "td_uid_7_5e67596aad743";
block_td_uid_7_5e67596aad743.atts = '{"custom_title":"LO MAS LEIDO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"35338","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e67596aad743_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e67596aad743_rand","tdc_css_class_style":"td_uid_7_5e67596aad743_rand_style"}';
block_td_uid_7_5e67596aad743.td_column_number = "1";
block_td_uid_7_5e67596aad743.block_type = "td_block_2";
block_td_uid_7_5e67596aad743.post_count = "5";
block_td_uid_7_5e67596aad743.found_posts = "1525";
block_td_uid_7_5e67596aad743.header_color = "#";
block_td_uid_7_5e67596aad743.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e67596aad743.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_7_5e67596aad743);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MAS LEIDO</span></h4></div><div id=td_uid_7_5e67596aad743 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/coches-clasicos-volver-a-conducirlos/" rel="bookmark" class="td-image-wrap" title="Estos coches clásicos podrías volver a conducirlos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="coches clasicos" title="Estos coches clásicos podrías volver a conducirlos" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/coches-clasicos-324x160.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/coches-clasicos-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/coches-clasicos-volver-a-conducirlos/" rel="bookmark" title="Estos coches clásicos podrías volver a conducirlos">Estos coches clásicos podrías volver a conducirlos</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Los coches clásicos no están muertos del todo. Parece que las empresas han echado la vista atrás, y a nosotros nos encanta. Porque seguro...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/television/las-series-que-cambiaron-su-argumento-y-pincharon/" rel="bookmark" class="td-image-wrap" title="Las series que cambiaron su argumento y pincharon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Las series que cambiaron su argumento y pincharon" title="Las series que cambiaron su argumento y pincharon" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/got-personajes-1030x579-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/got-personajes-1030x579-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/las-series-que-cambiaron-su-argumento-y-pincharon/" rel="bookmark" title="Las series que cambiaron su argumento y pincharon">Las series que cambiaron su argumento y pincharon</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/will-smith-y-otros-famosos-muy-deseados-por-las-mujeres/" rel="bookmark" class="td-image-wrap" title="Will Smith y otros famosos muy deseados por las mujeres"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Will Smith y otros famosos muy deseados por las mujeres" title="Will Smith y otros famosos muy deseados por las mujeres" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/will_smith_2012-4-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/will_smith_2012-4-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/will-smith-y-otros-famosos-muy-deseados-por-las-mujeres/" rel="bookmark" title="Will Smith y otros famosos muy deseados por las mujeres">Will Smith y otros famosos muy deseados por las mujeres</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/portada/ot-2020-edicion-de-polemicas/" rel="bookmark" class="td-image-wrap" title="OT 2020, la edición de los insultos, polémicas y relaciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="OT 2020" title="OT 2020, la edición de los insultos, polémicas y relaciones" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/OT-2020-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/OT-2020-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/portada/ot-2020-edicion-de-polemicas/" rel="bookmark" title="OT 2020, la edición de los insultos, polémicas y relaciones">OT 2020, la edición de los insultos, polémicas y relaciones</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/estos-son-los-aviones-mas-grandes-del-mundo/" rel="bookmark" class="td-image-wrap" title="Estos son los aviones más grandes del mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Estos son los aviones más grandes del mundo" title="Estos son los aviones más grandes del mundo" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/15321817499562-100x70.png" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/15321817499562-200x140.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/estos-son-los-aviones-mas-grandes-del-mundo/" rel="bookmark" title="Estos son los aviones más grandes del mundo">Estos son los aviones más grandes del mundo</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="kalooga_32958"></div></center></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5e67596ab3492_rand td-pb-border-top td_block_template_4 td_ajax_preloading_preload_all td-column-1" data-td-block-uid="td_uid_8_5e67596ab3492"><script>var block_td_uid_8_5e67596ab3492 = new tdBlock();
block_td_uid_8_5e67596ab3492.id = "td_uid_8_5e67596ab3492";
block_td_uid_8_5e67596ab3492.atts = '{"custom_title":"LO MAS COMPARTIDO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"37345","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload_all","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e67596ab3492_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e67596ab3492_rand","tdc_css_class_style":"td_uid_8_5e67596ab3492_rand_style"}';
block_td_uid_8_5e67596ab3492.td_column_number = "1";
block_td_uid_8_5e67596ab3492.block_type = "td_block_1";
block_td_uid_8_5e67596ab3492.post_count = "5";
block_td_uid_8_5e67596ab3492.found_posts = "1063";
block_td_uid_8_5e67596ab3492.header_color = "#";
block_td_uid_8_5e67596ab3492.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e67596ab3492.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_8_5e67596ab3492);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MAS COMPARTIDO</span></h4></div><div id=td_uid_8_5e67596ab3492 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/cosas-mas-raras-puedes-comprar-en-china/" rel="bookmark" class="td-image-wrap" title="Las cosas más raras que puedes comprar en China"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Las cosas más raras que puedes comprar en China" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/cosas-mas-raras-324x235.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/cosas-mas-raras.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/cosas-mas-raras-puedes-comprar-en-china/" rel="bookmark" title="Las cosas más raras que puedes comprar en China">Las cosas más raras que puedes comprar en China</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Si es que no podía ser de otra manera, pero parece que es en China donde nos encontraremos con las cosas más raras. Seguro...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/television/las-series-que-cambiaron-su-argumento-y-pincharon/" rel="bookmark" class="td-image-wrap" title="Las series que cambiaron su argumento y pincharon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Las series que cambiaron su argumento y pincharon" title="Las series que cambiaron su argumento y pincharon" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/got-personajes-1030x579-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/got-personajes-1030x579-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/las-series-que-cambiaron-su-argumento-y-pincharon/" rel="bookmark" title="Las series que cambiaron su argumento y pincharon">Las series que cambiaron su argumento y pincharon</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/formas-de-reciclar-los-juguetes/" rel="bookmark" class="td-image-wrap" title="9 formas de reciclar los juguetes que ya no usan tus hijos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="juguetes" title="9 formas de reciclar los juguetes que ya no usan tus hijos" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/juguetes-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/juguetes-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/formas-de-reciclar-los-juguetes/" rel="bookmark" title="9 formas de reciclar los juguetes que ya no usan tus hijos">9 formas de reciclar los juguetes que ya no usan tus...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/television/asi-son-en-la-vida-real-los-actores-de-vikings/" rel="bookmark" class="td-image-wrap" title="Así son en la vida real los actores de &#8220;Vikings&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Así son en la vida real los actores de &quot;Vikings&quot;" title="Así son en la vida real los actores de &#8220;Vikings&#8221;" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/vikings-season-4-670x377-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/vikings-season-4-670x377-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/asi-son-en-la-vida-real-los-actores-de-vikings/" rel="bookmark" title="Así son en la vida real los actores de &#8220;Vikings&#8221;">Así son en la vida real los actores de &#8220;Vikings&#8221;</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/supervivientes-2020-los-peores-saltos-del-helicoptero/" rel="bookmark" class="td-image-wrap" title="Supervivientes 2020: los peores saltos del helicóptero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Supervivientes 2020: los peores saltos del helicóptero de los famosos" title="Supervivientes 2020: los peores saltos del helicóptero" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2020/03/tay4qBaKz3ii0xe8eP3ae5-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2020/03/tay4qBaKz3ii0xe8eP3ae5-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/supervivientes-2020-los-peores-saltos-del-helicoptero/" rel="bookmark" title="Supervivientes 2020: los peores saltos del helicóptero">Supervivientes 2020: los peores saltos del helicóptero</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-ocio_mpu_3'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_mpu_3'); });</script> </div><div id='div-ocio_mpu_3_mobile'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_mpu_3_mobile'); });</script> </div></center></div></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_9_5e67596ab70d8_rand td_block_template_4"><style>.td_uid_9_5e67596ab70d8_rand.td-a-rec-img{text-align:left}.td_uid_9_5e67596ab70d8_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='div-ocio_banner_3'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_banner_3'); });</script> </div><div id='div-ocio_banner_3_mobile’> <script>googletag.cmd.push(function() { googletag.display(' div-ocio_banner_3_mobile’); });< script> </div></center></div></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img src="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-footer.png" /><br> OCIO Magazine. Información de ocio, cultura y tiempo libre. <br><br> <a href="https://www.ocio.net/condiciones-y-aviso-legal-2/">Condiciones y Aviso Legal</a> - <a href="https://www.ocio.net/politica-de-cookies-2/">Política de Cookies</a> - <a href="https://www.ocio.net/politica-de-privacidad-2/">Política de Privacidad</a> - <a href="https://www.ocio.net/contacto-ocio-net/">Contacto</a><br><br> - <a href="https://www.moncloa.com">Moncloa</a> - <a href="https://www.merca2.es">Merca2</a> - <a href="https://www.cotilleo.es">Cotilleo</a></center></div></aside></div></div></div></div></div><div class="td-container"> <script type="text/javascript" src="//cdn.sibboventures.net/hb/ocionet/2018/prebid_ocio_net.js" async></script></div><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ocio.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.7.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011' defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeFxZUUAAAAAIEgapCwqTxSG4FW0PUXnuEkl1Gu&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/themes/Newspaper/js/tagdiv_theme.min-9.6.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic/assets/libs/TweenMax/TweenMax.min-2.0.2.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic/assets/libs/scrollmagic/ScrollMagic.min-2.0.6.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic/assets/libs/scrollmagic/plugins/animation.gsap.min-2.0.6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var BB_DEVICE = "desktop";
var BB_ALLOW_CLASS_NAME = "true";
var BB_SCENES = {"1":{"settings":{"general":{"name":"1","duration":"","offset":"","pin":"off","pushFollowers":"true","triggerHook":"0.5","vertical":"on","reverse":"true","triggerElement":""},"ease":{"delay":"","duration":"0.5","ease":""},"class":{"classToggleEnable":"off","classCSS":"bounce","customClassCSS":""},"scene_id":"344000"},"init":{"color":"#eeee22","backgroundColor":"#81d742"},"tween":{"backgroundAttachment":"-webkit-paged-x","color":"#1e73be","backgroundColor":"#dd3333"},"misc":{"drawSVG":"on","imageSequence":"on","imageSequenceRepeat":"","selector":"","container":"","disableMobile":"off","disableDesktop":"off"},"bezier":[]}}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic//assets/js/scrollmagic.wp-3.7.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/scroll_magic//assets/js/smoothscroll-1.2.1.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.1.4' async='async'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeFxZUUAAAAAIEgapCwqTxSG4FW0PUXnuEkl1Gu',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ocio.net/wp-content/themes/ocio-n/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ocio.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'82876063',post:'344531',tz:'1',srv:'www.ocio.net'} ]);
	_stq.push([ 'clickTrackerInit', '82876063', '344531' ]);</script> <script>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</script> </body></html>
