<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Belén Rueda y otros actores cuya formación no tenía que ver con el cine</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ocio.net/xmlrpc.php" /><style type="text/css">.acp_wrapper .jcarousel-control-prev{left:15px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-next{right:15px;background:#333;color:#fff;box-shadow:none}.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover{background:#000;color:#fff;box-shadow:none}.acp_wrapper{clear:both;border-radius:0}.paging_btns li.nbox a{height:auto!important}.paging_btns{list-style:none;margin:0 auto!important;padding:0;height:auto;text-align:center}.loader_container .loader{display:block;width:100px;height:auto;box-shadow:none}.loader_container{position:absolute;display:none;background:rgba(174,174,174,.7)}.button_style a{color:#333333!important;text-decoration:none!important;display:block;width:100%;height:100%;overflow:hidden}.button_style{background:#dbdbdb;margin:10px 2px 10px 0!important;padding:0;text-align:center;color:#333333!important;cursor:pointer;overflow:hidden;display:inline-block;border:1px solid #cccccc!important}.acp_title_left{float:left;width:100%}.acp_content{text-align:justify;clear:both}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:#e3e3e3;color:#000000!important}.acp_page_number{float:left;font-size:16px;line-height:47px;padding:0 10px;background-color:#777;color:#FFF;font-weight:700;font-family:arial}.paging_btns li.active{background:#ffffff!important;color:#333333!important;cursor:default;border:1px solid #cccccc!important}.paging_btns li.active a{color:#333333!important;cursor:default}.paging_btns li.nbox{width:auto!important;height:auto!important;padding:3px}.acp_title{font-size:13px;overflow:hidden;box-sizing:initial;max-height:38px;padding:12px;line-height:16px;font-family:arial}.button_style:hover,.button_style:hover *:not(.acp_page_number){background:inherit}.acp_previous_page{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb}.acp_previous_page:hover{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3;color:#000000!important}.acp_next_page{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb}.acp_next_page:hover{background:url(https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color:#000000!important}@media screen and (max-width:420px){.acp_title{font-size:12px!important}.acp_desc{font-size:11px!important}}</style><meta property="og:image" content="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-6.jpg" /><link rel="icon" type="image/png" href="https://www.ocio.net/wp-content/uploads/2019/02/ocio-ico-1.png"><meta name="description" content="Belén Rueda es una de las grandes actrices de nuestro país, pero lo cierto es que en su juventud tenía planes diferentes para su futuro laboral." /><link rel="canonical" href="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Belén Rueda es una de las grandes actrices de nuestro país, pero lo cierto es que en su juventud tenía planes diferentes para su futuro laboral." /><meta name="twitter:title" content="Belén Rueda y otros actores cuya formación no tenía que ver con el cine" /><meta name="twitter:site" content="@ocioultimate" /><meta name="twitter:image" content="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-6.jpg" /><meta name="twitter:creator" content="@ocioultimate" /><link rel="amphtml" href="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/amp/" /><meta name="generator" content="AMP for WP 0.9.98.9" /><link rel='dns-prefetch' href='//www.ocio.net' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; Feed" href="https://www.ocio.net/feed/" /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; RSS de los comentarios" href="https://www.ocio.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="OCIO Magazine &raquo; Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine RSS de los comentarios" href="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.ocio.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='acp-prevnext-css-css' href='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-c3e29b564e94875d02c88340e2c8307a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-f116678f9b81b42a1a5b93f8d31d813c.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=9.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-with-thumbnails/public-3c95bfd14b2f1156b204c933e3b11c02.css' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css' href='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0dcac8ed28213ce315a21dfa5dddf77e.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='https://www.ocio.net/wp-content/cache/busting/1/wp-content/themes/ocio-n/style-9.6.1c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-7e4625a08cf6353352c6e92f9f85b1f7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://www.ocio.net/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-351dfbd2f4cf4b7ba46d9d59fccb84b1.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.1.2+2.5.2","insertion_before":"ANTES","insertion_after":"DESPU\u00c9S","insertion_prepend":"ANEXAR CONTENIDO","insertion_append":"ADJUNTAR CONTENIDO","insertion_replace_content":"REEMPLAZAR EL CONTENIDO","insertion_replace_element":"REEMPLAZAR EL ELEMENTO","cancel":"Cancelar","use":"Usar","add":"A\u00f1adir","parent":"Padre","cancel_element_selection":"Cancela selecci\u00f3n de elemento","select_parent_element":"Selcciona elemento padre","css_selector":"Selector CSS","use_current_selector":"Usa el selector actual","element":"ELEMENTO","path":"RUTA","selector":"SELECTOR","visible":"VISIBLE","hidden":"OCULTO"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?+2.5.2' defer></script> <script type='text/javascript'>function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js' defer></script> <link rel='https://api.w.org/' href='https://www.ocio.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocio.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocio.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.2" /><link rel='shortlink' href='https://wp.me/p5BJQH-1oqv' /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdb_globals = {"wpRestNonce":"63f069733e","wpRestUrl":"https:\/\/www.ocio.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ocio.net\/wp-admin\/","wpRestNonce":"63f069733e","wpRestUrl":"https:\/\/www.ocio.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.ocio.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocio.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5ba690c2-9d5d-4d28-bda4-6774c89dbf14';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse a nuestras notificaciones";
oneSignal_options['path'] = "https://www.ocio.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.19aac151-6a52-4f31-b603-0bf7908b06b4";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede desactivar las notificaciones en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ocio.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.ocio.net/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-950234-8', 'auto', {'useAmpClientId': true});
  ga('set', 'dimension1', 'Estilo de vida');
  ga('send', 'pageview');</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#fff}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#fff}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#fff}</style><style id="tdw-css-placeholder"></style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T46X8CW');</script> <script>var seccion='Estilo de vida';</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/merca2-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-332227 single-format-standard belen-rueda-formacion global-block-template-4 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T46X8CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/OcioUltimate/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ocio_magazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ocioultimate" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-80354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-80354"><a href="https://www.ocio.net">Inicio</a></li><li id="menu-item-193337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193337"><a href="https://www.ocio.net/categoria/cine/">Cine</a></li><li id="menu-item-301422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301422"><a href="https://www.ocio.net/categoria/television/">Televisión</a></li><li id="menu-item-118213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118213"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología</a></li><li id="menu-item-193339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193339"><a href="https://www.ocio.net/categoria/redes/">Redes Sociales</a></li><li id="menu-item-302003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302003"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ocio.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/OcioUltimate/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ocio_magazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ocioultimate" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" src="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" width="631" /> <span class="td-visual-hidden">OCIO Magazine</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-mobil.png" src="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-mobil.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.ocio.net/"> <img class="td-retina-data" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" src="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" /> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-80354"><a href="https://www.ocio.net">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-193337"><a href="https://www.ocio.net/categoria/cine/">Cine</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d85199bdbe0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5d85199bdbe0c"><script>var block_td_uid_1_5d85199bdbe0c = new tdBlock();
block_td_uid_1_5d85199bdbe0c.id = "td_uid_1_5d85199bdbe0c";
block_td_uid_1_5d85199bdbe0c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22154","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d85199bdbe0c_rand","tdc_css_class":"td_uid_1_5d85199bdbe0c_rand","tdc_css_class_style":"td_uid_1_5d85199bdbe0c_rand_style"}';
block_td_uid_1_5d85199bdbe0c.td_column_number = "3";
block_td_uid_1_5d85199bdbe0c.block_type = "td_block_mega_menu";
block_td_uid_1_5d85199bdbe0c.post_count = "5";
block_td_uid_1_5d85199bdbe0c.found_posts = "15842";
block_td_uid_1_5d85199bdbe0c.header_color = "";
block_td_uid_1_5d85199bdbe0c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d85199bdbe0c.max_num_pages = "3169";
tdBlocksArray.push(block_td_uid_1_5d85199bdbe0c);</script><div id=td_uid_1_5d85199bdbe0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/alba-flores-todos-sus-trabajos/" rel="bookmark" class="td-image-wrap" title="Alba Flores, las películas más allá de La casa de papel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="alba-flores" title="Alba Flores, las películas más allá de La casa de papel" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/Alba-Flores-Ya-se-habla-de-una-cuarta-temporada-de-Vis-a-vis-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/Alba-Flores-Ya-se-habla-de-una-cuarta-temporada-de-Vis-a-vis-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/alba-flores-todos-sus-trabajos/" rel="bookmark" title="Alba Flores, las películas más allá de La casa de papel">Alba Flores, las películas más allá de La casa de papel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/actores-huelen-mal/" rel="bookmark" class="td-image-wrap" title="Actores que huelen peor que una mofeta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="actores" title="Actores que huelen peor que una mofeta" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/actores-2-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/actores-2-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/actores-huelen-mal/" rel="bookmark" title="Actores que huelen peor que una mofeta">Actores que huelen peor que una mofeta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/joker-actores/" rel="bookmark" class="td-image-wrap" title="Joker: estos son todos los actores que lo han interpretado, ¿cuál es tu favorito?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="joker" title="Joker: estos son todos los actores que lo han interpretado, ¿cuál es tu favorito?" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/joker-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/joker-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/joker-actores/" rel="bookmark" title="Joker: estos son todos los actores que lo han interpretado, ¿cuál es tu favorito?">Joker: estos son todos los actores que lo han interpretado, ¿cuál&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/actores-peores-besos/" rel="bookmark" class="td-image-wrap" title="Estos actores son los que peor besan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="actores" title="Estos actores son los que peor besan" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/actores-3-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/actores-3-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/actores-peores-besos/" rel="bookmark" title="Estos actores son los que peor besan">Estos actores son los que peor besan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/ana-de-armas-mejores-papeles/" rel="bookmark" class="td-image-wrap" title="Los mejores papeles de Ana de Armas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ana-de-armas" title="Los mejores papeles de Ana de Armas" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/ana-de-armas-6-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/ana-de-armas-6-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/ana-de-armas-mejores-papeles/" rel="bookmark" title="Los mejores papeles de Ana de Armas">Los mejores papeles de Ana de Armas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d85199bdbe0c" data-td_block_id="td_uid_1_5d85199bdbe0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d85199bdbe0c" data-td_block_id="td_uid_1_5d85199bdbe0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301422"><a href="https://www.ocio.net/categoria/television/">Televisión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d85199bdd78c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d85199bdd78c"><script>var block_td_uid_2_5d85199bdd78c = new tdBlock();
block_td_uid_2_5d85199bdd78c.id = "td_uid_2_5d85199bdd78c";
block_td_uid_2_5d85199bdd78c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37065","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d85199bdd78c_rand","tdc_css_class":"td_uid_2_5d85199bdd78c_rand","tdc_css_class_style":"td_uid_2_5d85199bdd78c_rand_style"}';
block_td_uid_2_5d85199bdd78c.td_column_number = "3";
block_td_uid_2_5d85199bdd78c.block_type = "td_block_mega_menu";
block_td_uid_2_5d85199bdd78c.post_count = "5";
block_td_uid_2_5d85199bdd78c.found_posts = "610";
block_td_uid_2_5d85199bdd78c.header_color = "";
block_td_uid_2_5d85199bdd78c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d85199bdd78c.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_2_5d85199bdd78c);</script><div id=td_uid_2_5d85199bdd78c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/gran-hermano-parejas-siguieron-despues/" rel="bookmark" class="td-image-wrap" title="Gran Hermano: estas parejas siguieron después del programa (y mucho tiempo más)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gran Hermano: estas parejas siguieron después del programa (y mucho tiempo más)" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/Gran-Hermano-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/Gran-Hermano-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/gran-hermano-parejas-siguieron-despues/" rel="bookmark" title="Gran Hermano: estas parejas siguieron después del programa (y mucho tiempo más)">Gran Hermano: estas parejas siguieron después del programa (y mucho tiempo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/myhyv-tronistas-se-lanzaron-al-porno/" rel="bookmark" class="td-image-wrap" title="MYHYV: los (y las) tronistas que se lanzaron a la profesión más antigua del mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="MYHYV" title="MYHYV: los (y las) tronistas que se lanzaron a la profesión más antigua del mundo" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/MYHYV-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/MYHYV-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/myhyv-tronistas-se-lanzaron-al-porno/" rel="bookmark" title="MYHYV: los (y las) tronistas que se lanzaron a la profesión más antigua del mundo">MYHYV: los (y las) tronistas que se lanzaron a la profesión&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/maria-leon-mejores-papeles-television/" rel="bookmark" class="td-image-wrap" title="María León en sus 10 mejores papeles en televisión"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="María León en sus 10 mejores papeles en televisión" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/maria-leon-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/maria-leon-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/maria-leon-mejores-papeles-television/" rel="bookmark" title="María León en sus 10 mejores papeles en televisión">María León en sus 10 mejores papeles en televisión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/ganadores-de-gran-hermano/" rel="bookmark" class="td-image-wrap" title="Esto es lo que ha pasado con los ganadores de Gran Hermano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Esto es lo que ha pasado con los ganadores de Gran Hermano" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/Gran-Hermano-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/Gran-Hermano-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/ganadores-de-gran-hermano/" rel="bookmark" title="Esto es lo que ha pasado con los ganadores de Gran Hermano">Esto es lo que ha pasado con los ganadores de Gran&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/television/stranger-things-peliculas-homenajeado/" rel="bookmark" class="td-image-wrap" title="Stranger Things: las películas que han homenajeado en la serie y TIENES QUE VER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Stranger Things" title="Stranger Things: las películas que han homenajeado en la serie y TIENES QUE VER" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/Stranger-Things-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/Stranger-Things-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/stranger-things-peliculas-homenajeado/" rel="bookmark" title="Stranger Things: las películas que han homenajeado en la serie y TIENES QUE VER">Stranger Things: las películas que han homenajeado en la serie y&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d85199bdd78c" data-td_block_id="td_uid_2_5d85199bdd78c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d85199bdd78c" data-td_block_id="td_uid_2_5d85199bdd78c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-118213"><a href="https://www.ocio.net/categoria/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d85199bdefd1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5d85199bdefd1"><script>var block_td_uid_3_5d85199bdefd1 = new tdBlock();
block_td_uid_3_5d85199bdefd1.id = "td_uid_3_5d85199bdefd1";
block_td_uid_3_5d85199bdefd1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12912","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d85199bdefd1_rand","tdc_css_class":"td_uid_3_5d85199bdefd1_rand","tdc_css_class_style":"td_uid_3_5d85199bdefd1_rand_style"}';
block_td_uid_3_5d85199bdefd1.td_column_number = "3";
block_td_uid_3_5d85199bdefd1.block_type = "td_block_mega_menu";
block_td_uid_3_5d85199bdefd1.post_count = "5";
block_td_uid_3_5d85199bdefd1.found_posts = "8777";
block_td_uid_3_5d85199bdefd1.header_color = "";
block_td_uid_3_5d85199bdefd1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d85199bdefd1.max_num_pages = "1756";
tdBlocksArray.push(block_td_uid_3_5d85199bdefd1);</script><div id=td_uid_3_5d85199bdefd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/fotos-enganar-cerebro/" rel="bookmark" class="td-image-wrap" title="20 fotos con las que engañar a tu cerebro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fotos cerebro" title="20 fotos con las que engañar a tu cerebro" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-cerebro-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-cerebro-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/fotos-enganar-cerebro/" rel="bookmark" title="20 fotos con las que engañar a tu cerebro">20 fotos con las que engañar a tu cerebro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/maneras-aparcar-coche-multa/" rel="bookmark" class="td-image-wrap" title="10 maneras de aparcar el coche con las que conseguirás una multa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coche multas" title="10 maneras de aparcar el coche con las que conseguirás una multa" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/coche-multas-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/coche-multas-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/maneras-aparcar-coche-multa/" rel="bookmark" title="10 maneras de aparcar el coche con las que conseguirás una multa">10 maneras de aparcar el coche con las que conseguirás una&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/memes-vuelta-trabajo-septiembre/" rel="bookmark" class="td-image-wrap" title="Los memes más originales para la vuelta al trabajo en septiembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="memes" title="Los memes más originales para la vuelta al trabajo en septiembre" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/memes-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/memes-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/memes-vuelta-trabajo-septiembre/" rel="bookmark" title="Los memes más originales para la vuelta al trabajo en septiembre">Los memes más originales para la vuelta al trabajo en septiembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/aplicaciones-movil-festivales-musicales/" rel="bookmark" class="td-image-wrap" title="Con estas aplicaciones de móvil volverás de una pieza de los festivales musicales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="aplicaciones" title="Con estas aplicaciones de móvil volverás de una pieza de los festivales musicales" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/aplicaciones-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/aplicaciones-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/aplicaciones-movil-festivales-musicales/" rel="bookmark" title="Con estas aplicaciones de móvil volverás de una pieza de los festivales musicales">Con estas aplicaciones de móvil volverás de una pieza de los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/mejores-aplicaciones-aprender-ingles/" rel="bookmark" class="td-image-wrap" title="Las mejores aplicaciones para aprender inglés"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="aplicaciones ingles" title="Las mejores aplicaciones para aprender inglés" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/aplicaciones-ingles-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/aplicaciones-ingles-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/mejores-aplicaciones-aprender-ingles/" rel="bookmark" title="Las mejores aplicaciones para aprender inglés">Las mejores aplicaciones para aprender inglés</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d85199bdefd1" data-td_block_id="td_uid_3_5d85199bdefd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d85199bdefd1" data-td_block_id="td_uid_3_5d85199bdefd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-193339"><a href="https://www.ocio.net/categoria/redes/">Redes Sociales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d85199be085e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5d85199be085e"><script>var block_td_uid_4_5d85199be085e = new tdBlock();
block_td_uid_4_5d85199be085e.id = "td_uid_4_5d85199be085e";
block_td_uid_4_5d85199be085e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30919","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d85199be085e_rand","tdc_css_class":"td_uid_4_5d85199be085e_rand","tdc_css_class_style":"td_uid_4_5d85199be085e_rand_style"}';
block_td_uid_4_5d85199be085e.td_column_number = "3";
block_td_uid_4_5d85199be085e.block_type = "td_block_mega_menu";
block_td_uid_4_5d85199be085e.post_count = "5";
block_td_uid_4_5d85199be085e.found_posts = "2959";
block_td_uid_4_5d85199be085e.header_color = "";
block_td_uid_4_5d85199be085e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d85199be085e.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_4_5d85199be085e);</script><div id=td_uid_4_5d85199be085e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/youtube-canales-videos-infantiles/" rel="bookmark" class="td-image-wrap" title="Youtube: estos canales de vídeos infantiles arrasan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="youtube" title="Youtube: estos canales de vídeos infantiles arrasan" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/youtube-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/youtube-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/youtube-canales-videos-infantiles/" rel="bookmark" title="Youtube: estos canales de vídeos infantiles arrasan">Youtube: estos canales de vídeos infantiles arrasan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/publicaciones-pilar-rubio-instagram/" rel="bookmark" class="td-image-wrap" title="Las mejores publicaciones de Pilar Rubio en Instagram"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pilar rubio instagram" title="Las mejores publicaciones de Pilar Rubio en Instagram" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/pilar-rubio-instagram-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/pilar-rubio-instagram-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/publicaciones-pilar-rubio-instagram/" rel="bookmark" title="Las mejores publicaciones de Pilar Rubio en Instagram">Las mejores publicaciones de Pilar Rubio en Instagram</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/paula-echevarria-pedroche-verano-instagram/" rel="bookmark" class="td-image-wrap" title="Paula Echevarría, Cristina Pedroche, Pilar Rubio… las mejores fotos de su verano en Instagram"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="paula echevarria" title="Paula Echevarría, Cristina Pedroche, Pilar Rubio… las mejores fotos de su verano en Instagram" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/paula-echevarria-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/paula-echevarria-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/paula-echevarria-pedroche-verano-instagram/" rel="bookmark" title="Paula Echevarría, Cristina Pedroche, Pilar Rubio… las mejores fotos de su verano en Instagram">Paula Echevarría, Cristina Pedroche, Pilar Rubio… las mejores fotos de su&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/fotos-tiempos-han-cambiado/" rel="bookmark" class="td-image-wrap" title="Las fotos que dan fe de que los tiempos han cambiado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fotos" title="Las fotos que dan fe de que los tiempos han cambiado" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/fotos-tiempos-han-cambiado/" rel="bookmark" title="Las fotos que dan fe de que los tiempos han cambiado">Las fotos que dan fe de que los tiempos han cambiado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/fotos-virales-historia/" rel="bookmark" class="td-image-wrap" title="La historia que no conoces de fotos virales que has visto y compartido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fotos virales" title="La historia que no conoces de fotos virales que has visto y compartido" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-virales-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-virales-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/fotos-virales-historia/" rel="bookmark" title="La historia que no conoces de fotos virales que has visto y compartido">La historia que no conoces de fotos virales que has visto&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d85199be085e" data-td_block_id="td_uid_4_5d85199be085e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d85199be085e" data-td_block_id="td_uid_4_5d85199be085e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-302003"><a href="https://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d85199be20f3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5d85199be20f3"><script>var block_td_uid_5_5d85199be20f3 = new tdBlock();
block_td_uid_5_5d85199be20f3.id = "td_uid_5_5d85199be20f3";
block_td_uid_5_5d85199be20f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19450","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d85199be20f3_rand","tdc_css_class":"td_uid_5_5d85199be20f3_rand","tdc_css_class_style":"td_uid_5_5d85199be20f3_rand_style"}';
block_td_uid_5_5d85199be20f3.td_column_number = "3";
block_td_uid_5_5d85199be20f3.block_type = "td_block_mega_menu";
block_td_uid_5_5d85199be20f3.post_count = "5";
block_td_uid_5_5d85199be20f3.found_posts = "48402";
block_td_uid_5_5d85199be20f3.header_color = "";
block_td_uid_5_5d85199be20f3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d85199be20f3.max_num_pages = "9681";
tdBlocksArray.push(block_td_uid_5_5d85199be20f3);</script><div id=td_uid_5_5d85199be20f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/" rel="bookmark" class="td-image-wrap" title="Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="belen-rueda" title="Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-6-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-6-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/" rel="bookmark" title="Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine">Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/parejas-que-siguen-juntas/" rel="bookmark" class="td-image-wrap" title="15 parejas que nadie daba un duro, ¡y sigue juntas!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="15 parejas que nadie daba un duro, ¡y sigue juntas!" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/parejas-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/parejas-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/parejas-que-siguen-juntas/" rel="bookmark" title="15 parejas que nadie daba un duro, ¡y sigue juntas!">15 parejas que nadie daba un duro, ¡y sigue juntas!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/peores-fotos-fiestas-san-fermin/" rel="bookmark" class="td-image-wrap" title="Las peores fotos de las fiestas de San Fermín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="san fermin" title="Las peores fotos de las fiestas de San Fermín" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/san-fermin-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/san-fermin-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/peores-fotos-fiestas-san-fermin/" rel="bookmark" title="Las peores fotos de las fiestas de San Fermín">Las peores fotos de las fiestas de San Fermín</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/novedades-mercadona-comprar/" rel="bookmark" class="td-image-wrap" title="Las novedades de Mercadona con las que harás cola para comprarlas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las novedades de Mercadona con las que harás cola para comprarlas" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/mercadona-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/mercadona-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/novedades-mercadona-comprar/" rel="bookmark" title="Las novedades de Mercadona con las que harás cola para comprarlas">Las novedades de Mercadona con las que harás cola para comprarlas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/mercadona-marcas-blancas-fabrica/" rel="bookmark" class="td-image-wrap" title="Mercadona y sus marcas blancas, ¿quién las fabrica?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercadona y sus marcas blancas, ¿quién las fabrica?" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/mercadona-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/mercadona-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/mercadona-marcas-blancas-fabrica/" rel="bookmark" title="Mercadona y sus marcas blancas, ¿quién las fabrica?">Mercadona y sus marcas blancas, ¿quién las fabrica?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d85199be20f3" data-td_block_id="td_uid_5_5d85199be20f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d85199be20f3" data-td_block_id="td_uid_5_5d85199be20f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ocio.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_6_5d85199be4fa6_rand td_block_template_4"><style>.td_uid_6_5d85199be4fa6_rand.td-a-rec-img{text-align:left}.td_uid_6_5d85199be4fa6_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='sc-top' class="sc-top"> <script>googletag.cmd.push(function() {
			googletag.display('sc-top');
		});</script> </div><div id='sc-oop' class="sc-oop"> <script>googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});</script> </div><div id='sc-brandday' class="sc-brandday"> <script>googletag.cmd.push(function() {
			googletag.display('sc-brandday');
		});</script> </div></center></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-332227" class="post-332227 post type-post status-publish format-standard has-post-thumbnail category-estilo-de-vida category-lo-mas-compartido category-portada tag-belen-rueda tag-blanca-suarez" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.ocio.net/author/nereapereira/">Nerea Pereira</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-20T18:00:39+00:00">20 septiembre, 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/" data-a2a-title="Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fbelen-rueda-formacion%2F&amp;linkname=Bel%C3%A9n%20Rueda%2C%20Luis%20Tosar%2C%20Blanca%20Su%C3%A1rez%20y%20otros%20actores%20cuya%20formaci%C3%B3n%20no%20ten%C3%ADa%20que%20ver%20con%20el%20cine" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fbelen-rueda-formacion%2F&amp;linkname=Bel%C3%A9n%20Rueda%2C%20Luis%20Tosar%2C%20Blanca%20Su%C3%A1rez%20y%20otros%20actores%20cuya%20formaci%C3%B3n%20no%20ten%C3%ADa%20que%20ver%20con%20el%20cine" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fbelen-rueda-formacion%2F&amp;linkname=Bel%C3%A9n%20Rueda%2C%20Luis%20Tosar%2C%20Blanca%20Su%C3%A1rez%20y%20otros%20actores%20cuya%20formaci%C3%B3n%20no%20ten%C3%ADa%20que%20ver%20con%20el%20cine" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fbelen-rueda-formacion%2F&amp;linkname=Bel%C3%A9n%20Rueda%2C%20Luis%20Tosar%2C%20Blanca%20Su%C3%A1rez%20y%20otros%20actores%20cuya%20formaci%C3%B3n%20no%20ten%C3%ADa%20que%20ver%20con%20el%20cine" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fbelen-rueda-formacion%2F&amp;linkname=Bel%C3%A9n%20Rueda%2C%20Luis%20Tosar%2C%20Blanca%20Su%C3%A1rez%20y%20otros%20actores%20cuya%20formaci%C3%B3n%20no%20ten%C3%ADa%20que%20ver%20con%20el%20cine" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fbelen-rueda-formacion%2F&amp;linkname=Bel%C3%A9n%20Rueda%2C%20Luis%20Tosar%2C%20Blanca%20Su%C3%A1rez%20y%20otros%20actores%20cuya%20formaci%C3%B3n%20no%20ten%C3%ADa%20que%20ver%20con%20el%20cine" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ocio.net%2Festilo-de-vida%2Fbelen-rueda-formacion%2F&amp;linkname=Bel%C3%A9n%20Rueda%2C%20Luis%20Tosar%2C%20Blanca%20Su%C3%A1rez%20y%20otros%20actores%20cuya%20formaci%C3%B3n%20no%20ten%C3%ADa%20que%20ver%20con%20el%20cine" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Muchos actores, como<strong> Belén Rueda </strong>o<strong> Blanca Suárez</strong>, parecen haber nacido para esta profesión. Verdaderamente la aman, y se les da de miedo, pero no era lo que tenían en mente en su juventud. En realidad, sus estudios no tenían nada que ver con lo que son ahora. </p><p>Por ello, nada como una buena recopilación de esos grandes actores que conocemos y admiramos, pero que no tenían en sus planes serlo. Quién sabe, el día de mañana podrías ser tú el que lo da todo delante de las cámaras. </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center><div id='sc-mpu-btf' class="sc-mpu-btf"> <script>googletag.cmd.push(function() {
			googletag.display('sc-mpu-btf');
		});</script> </div></center></div><div class="td_smart_list_6 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">Belén Rueda</span></h2></div><figure class="td-slide-smart-list-figure td-slide-smart-list-6 td-lightbox-enabled"> <a class="td-sml-link-to-image" href="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-8.jpg" data-caption=""> <img src="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-8-696x473.jpg" srcset="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-8-696x473.jpg 696w, https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-8.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="belen-rueda" /> </a></figure><figcaption class="td-sml-caption"><div></div></figcaption><div class="td-a-rec td-a-rec-id-smart_list_6  td_uid_7_5d85199be6c93_rand td_block_template_4"><style>.td_uid_7_5d85199be6c93_rand.td-a-rec-img{text-align:left}.td_uid_7_5d85199be6c93_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id="smartIntxt"><script type="text/javascript">var t='//des.smartclip.net/ads?type=dyn&plc=72180&sz=400x320';
  t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
  var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)</script></div></center></div><span class="td-sml-description"><p></p><p>Belén Rueda nació el 16 de marzo del año 1965, en Madrid. En la actualidad, <strong>es una reconocida actriz y presentadora de televisión</strong>. Ganadora del premio Goya a Mejor Actriz Revelación en la XIX edición de estos premios. </p><p>Su debut en el cine llegó con <em>Mar adentro</em>, dirigida por <a href="https://www.ocio.net/cine/alejandro-amenabar-mejores-peliculas/" target="_blank" rel="noopener noreferrer">Alejandro Amenábar</a>. Además, también ha protagonizado <em>El orfanato</em> en 2007, y <em>Los ojos de Julia</em> en 2010. Son muchos los trabajos a las espaldas de Belén Rueda, pero en su juventud, jamás habría imaginado llegar donde está ahora. </p><p>Desde sus cinco años, residió en Alicante, pero cumplidos los 18 años, y el COU finalizado, decidió trasladarse a Madrid. Allí<strong> estudió arquitectura</strong>, para más tarde acabar como vendedora de pisos por una buena temporada. </p><p>Y de aquí,<strong> pasó a Telecinco</strong>, debutando como azafata de Jose Luis Moreno en el programa <em>VIP Noche</em>. A los pocos meses, ascendió a copresentadora, y así hasta llegar a donde está hoy. </p></span></div><div class="td-smart-list-pagination"><span class="td-smart-list-button td-smart-back td-smart-disable"><i class="td-icon-left"></i>Atrás</span><a class="td-smart-list-button td-smart-next" rel="next" href="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/2/">Siguiente<i class="td-icon-right"></i></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ocio.net/author/nereapereira/">Nerea Pereira</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nerea Pereira"></span><meta itemprop="datePublished" content="2019-09-20T18:00:39+00:00"><meta itemprop="dateModified" content="2019-09-20T17:49:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2019/02/logo-ocio2.png"></span><meta itemprop="name" content="OCIO Magazine"></span><meta itemprop="headline " content="Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-6.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="847"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_8_5d85199be7014_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_8_5d85199be7014"><script>var block_td_uid_8_5d85199be7014 = new tdBlock();
block_td_uid_8_5d85199be7014.id = "td_uid_8_5d85199be7014";
block_td_uid_8_5d85199be7014.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5d85199be7014_rand","td_column_number":3,"live_filter_cur_post_id":332227,"live_filter_cur_post_author":"54","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d85199be7014_rand","tdc_css_class_style":"td_uid_8_5d85199be7014_rand_style"}';
block_td_uid_8_5d85199be7014.td_column_number = "3";
block_td_uid_8_5d85199be7014.block_type = "td_block_related_posts";
block_td_uid_8_5d85199be7014.post_count = "3";
block_td_uid_8_5d85199be7014.found_posts = "49378";
block_td_uid_8_5d85199be7014.header_color = "";
block_td_uid_8_5d85199be7014.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d85199be7014.max_num_pages = "16460";
tdBlocksArray.push(block_td_uid_8_5d85199be7014);</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5d85199c4b3e4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5d85199be7014" href="#">Artículo relacionados</a><a id="td_uid_10_5d85199c4b3ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5d85199be7014" href="#">Más del autor</a></h4><div id=td_uid_8_5d85199be7014 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/alba-flores-todos-sus-trabajos/" rel="bookmark" class="td-image-wrap" title="Alba Flores, las películas más allá de La casa de papel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="alba-flores" title="Alba Flores, las películas más allá de La casa de papel" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/Alba-Flores-Ya-se-habla-de-una-cuarta-temporada-de-Vis-a-vis-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/Alba-Flores-Ya-se-habla-de-una-cuarta-temporada-de-Vis-a-vis-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/alba-flores-todos-sus-trabajos/" rel="bookmark" title="Alba Flores, las películas más allá de La casa de papel">Alba Flores, las películas más allá de La casa de papel</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/parejas-que-siguen-juntas/" rel="bookmark" class="td-image-wrap" title="15 parejas que nadie daba un duro, ¡y sigue juntas!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="15 parejas que nadie daba un duro, ¡y sigue juntas!" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/parejas-1-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/parejas-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/parejas-que-siguen-juntas/" rel="bookmark" title="15 parejas que nadie daba un duro, ¡y sigue juntas!">15 parejas que nadie daba un duro, ¡y sigue juntas!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/fotos-enganar-cerebro/" rel="bookmark" class="td-image-wrap" title="20 fotos con las que engañar a tu cerebro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fotos cerebro" title="20 fotos con las que engañar a tu cerebro" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-cerebro-218x150.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-cerebro-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/fotos-enganar-cerebro/" rel="bookmark" title="20 fotos con las que engañar a tu cerebro">20 fotos con las que engañar a tu cerebro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d85199be7014" data-td_block_id="td_uid_8_5d85199be7014"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d85199be7014" data-td_block_id="td_uid_8_5d85199be7014"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_11_5d85199c4d12c_rand td_block_template_4"><style>.td_uid_11_5d85199c4d12c_rand.td-a-rec-img{text-align:left}.td_uid_11_5d85199c4d12c_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='sc-mpu-top' class="sc-mpu-top"> <script>googletag.cmd.push(function() {
			googletag.display('sc-mpu-top');
		});</script> </div></center><br></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5d85199c4d58a_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5d85199c4d58a"><script>var block_td_uid_12_5d85199c4d58a = new tdBlock();
block_td_uid_12_5d85199c4d58a.id = "td_uid_12_5d85199c4d58a";
block_td_uid_12_5d85199c4d58a.atts = '{"custom_title":"LO MAS LEIDO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"35338","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5d85199c4d58a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5d85199c4d58a_rand","tdc_css_class_style":"td_uid_12_5d85199c4d58a_rand_style"}';
block_td_uid_12_5d85199c4d58a.td_column_number = "1";
block_td_uid_12_5d85199c4d58a.block_type = "td_block_2";
block_td_uid_12_5d85199c4d58a.post_count = "5";
block_td_uid_12_5d85199c4d58a.found_posts = "1043";
block_td_uid_12_5d85199c4d58a.header_color = "#";
block_td_uid_12_5d85199c4d58a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d85199c4d58a.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_12_5d85199c4d58a);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MAS LEIDO</span></h4></div><div id=td_uid_12_5d85199c4d58a class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/tecnologia/fotos-enganar-cerebro/" rel="bookmark" class="td-image-wrap" title="20 fotos con las que engañar a tu cerebro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="fotos cerebro" title="20 fotos con las que engañar a tu cerebro" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-cerebro-324x160.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/fotos-cerebro-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/tecnologia/fotos-enganar-cerebro/" rel="bookmark" title="20 fotos con las que engañar a tu cerebro">20 fotos con las que engañar a tu cerebro</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> A veces las apariencias engañan. Una frase muy usada pero que es verdad. Y es que aunque pensemos que nuestros ojos lo...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/television/gran-hermano-parejas-siguieron-despues/" rel="bookmark" class="td-image-wrap" title="Gran Hermano: estas parejas siguieron después del programa (y mucho tiempo más)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gran Hermano: estas parejas siguieron después del programa (y mucho tiempo más)" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/Gran-Hermano-1-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/Gran-Hermano-1-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/gran-hermano-parejas-siguieron-despues/" rel="bookmark" title="Gran Hermano: estas parejas siguieron después del programa (y mucho tiempo más)">Gran Hermano: estas parejas siguieron después del programa (y mucho tiempo...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/actores-huelen-mal/" rel="bookmark" class="td-image-wrap" title="Actores que huelen peor que una mofeta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="actores" title="Actores que huelen peor que una mofeta" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/actores-2-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/actores-2-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/actores-huelen-mal/" rel="bookmark" title="Actores que huelen peor que una mofeta">Actores que huelen peor que una mofeta</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/television/myhyv-tronistas-se-lanzaron-al-porno/" rel="bookmark" class="td-image-wrap" title="MYHYV: los (y las) tronistas que se lanzaron a la profesión más antigua del mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="MYHYV" title="MYHYV: los (y las) tronistas que se lanzaron a la profesión más antigua del mundo" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/MYHYV-1-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/MYHYV-1-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/television/myhyv-tronistas-se-lanzaron-al-porno/" rel="bookmark" title="MYHYV: los (y las) tronistas que se lanzaron a la profesión más antigua del mundo">MYHYV: los (y las) tronistas que se lanzaron a la profesión...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/joker-actores/" rel="bookmark" class="td-image-wrap" title="Joker: estos son todos los actores que lo han interpretado, ¿cuál es tu favorito?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="joker" title="Joker: estos son todos los actores que lo han interpretado, ¿cuál es tu favorito?" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/joker-1-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/joker-1-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/joker-actores/" rel="bookmark" title="Joker: estos son todos los actores que lo han interpretado, ¿cuál es tu favorito?">Joker: estos son todos los actores que lo han interpretado, ¿cuál...</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="kalooga_32958"></div></center></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_5d85199c52fb1_rand td-pb-border-top td_block_template_4 td_ajax_preloading_preload_all td-column-1" data-td-block-uid="td_uid_13_5d85199c52fb1"><script>var block_td_uid_13_5d85199c52fb1 = new tdBlock();
block_td_uid_13_5d85199c52fb1.id = "td_uid_13_5d85199c52fb1";
block_td_uid_13_5d85199c52fb1.atts = '{"custom_title":"LO MAS COMPARTIDO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"37345","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload_all","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5d85199c52fb1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5d85199c52fb1_rand","tdc_css_class_style":"td_uid_13_5d85199c52fb1_rand_style"}';
block_td_uid_13_5d85199c52fb1.td_column_number = "1";
block_td_uid_13_5d85199c52fb1.block_type = "td_block_1";
block_td_uid_13_5d85199c52fb1.post_count = "5";
block_td_uid_13_5d85199c52fb1.found_posts = "731";
block_td_uid_13_5d85199c52fb1.header_color = "#";
block_td_uid_13_5d85199c52fb1.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d85199c52fb1.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_13_5d85199c52fb1);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MAS COMPARTIDO</span></h4></div><div id=td_uid_13_5d85199c52fb1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ocio.net/cine/alba-flores-todos-sus-trabajos/" rel="bookmark" class="td-image-wrap" title="Alba Flores, las películas más allá de La casa de papel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="alba-flores" title="Alba Flores, las películas más allá de La casa de papel" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/Alba-Flores-Ya-se-habla-de-una-cuarta-temporada-de-Vis-a-vis-324x235.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/Alba-Flores-Ya-se-habla-de-una-cuarta-temporada-de-Vis-a-vis-648x470.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/cine/alba-flores-todos-sus-trabajos/" rel="bookmark" title="Alba Flores, las películas más allá de La casa de papel">Alba Flores, las películas más allá de La casa de papel</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Alba Flores es la única del compositor Antonio Flores, a su vez único hijo de Lola Flores y Antonio González Batista, El Pescaílla. Una...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/" rel="bookmark" class="td-image-wrap" title="Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="belen-rueda" title="Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-6-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/belen-rueda-6-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/belen-rueda-formacion/" rel="bookmark" title="Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación no tenía que ver con el cine">Belén Rueda, Luis Tosar, Blanca Suárez y otros actores cuya formación...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/parejas-que-siguen-juntas/" rel="bookmark" class="td-image-wrap" title="15 parejas que nadie daba un duro, ¡y sigue juntas!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="15 parejas que nadie daba un duro, ¡y sigue juntas!" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/parejas-1-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/parejas-1-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/parejas-que-siguen-juntas/" rel="bookmark" title="15 parejas que nadie daba un duro, ¡y sigue juntas!">15 parejas que nadie daba un duro, ¡y sigue juntas!</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/estilo-de-vida/peores-fotos-fiestas-san-fermin/" rel="bookmark" class="td-image-wrap" title="Las peores fotos de las fiestas de San Fermín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="san fermin" title="Las peores fotos de las fiestas de San Fermín" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/san-fermin-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/san-fermin-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/estilo-de-vida/peores-fotos-fiestas-san-fermin/" rel="bookmark" title="Las peores fotos de las fiestas de San Fermín">Las peores fotos de las fiestas de San Fermín</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.ocio.net/redes/youtube-canales-videos-infantiles/" rel="bookmark" class="td-image-wrap" title="Youtube: estos canales de vídeos infantiles arrasan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="youtube" title="Youtube: estos canales de vídeos infantiles arrasan" data-type="image_tag" data-img-url="https://www.ocio.net/wp-content/uploads/2019/09/youtube-100x70.jpg" data-img-retina-url="https://www.ocio.net/wp-content/uploads/2019/09/youtube-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ocio.net/redes/youtube-canales-videos-infantiles/" rel="bookmark" title="Youtube: estos canales de vídeos infantiles arrasan">Youtube: estos canales de vídeos infantiles arrasan</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id='div-ocio_mpu_3'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_mpu_3'); });</script> </div><div id='div-ocio_mpu_3_mobile'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_mpu_3_mobile'); });</script> </div></center></div></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_14_5d85199c555d1_rand td_block_template_4"><style>.td_uid_14_5d85199c555d1_rand.td-a-rec-img{text-align:left}.td_uid_14_5d85199c555d1_rand.td-a-rec-img img{margin:0 auto 0 0}</style><center><div id='div-ocio_banner_3'> <script>googletag.cmd.push(function() { googletag.display('div-ocio_banner_3'); });</script> </div><div id='div-ocio_banner_3_mobile’> <script>googletag.cmd.push(function() { googletag.display(' div-ocio_banner_3_mobile’); });< script> </div></center></div></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ocio.net/"><img class="td-retina-data" src="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-footer.png" data-retina="https://www.ocio.net/wp-content/uploads/2019/02/ocio-logo-peq-footer.png" alt="Magazine ocio, cultura y tiempo libre" title="Magazine ocio, cultura y tiempo libre" width="272" /></a></div><div class="footer-text-wrap">OCIO Magazine. Información de ocio, cultura y tiempo libre. <br><br></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.ocio.net/condiciones-y-aviso-legal-2/">Condiciones y Aviso Legal</a> - <a href="https://www.ocio.net/politica-de-cookies-2/">Política de Cookies</a> - <a href="https://www.ocio.net/politica-de-privacidad-2/">Política de Privacidad</a> - <a href="https://www.ocio.net/contacto-ocio-net/">Contacto</a></center></div></aside></div></div></div></div></div> <script>var ai_insert_1 = function(){
    ai_insert ('after', 'div.td-post-content', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8YnI+CjxkaXYgaWQ9InRhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogIHdpbmRvdy5fdGFib29sYSA9IHdpbmRvdy5fdGFib29sYSB8fCBbXTsKICBfdGFib29sYS5wdXNoKHsKICAgIG1vZGU6ICd0aHVtYm5haWxzLWEnLAogICAgY29udGFpbmVyOiAndGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMnLAogICAgcGxhY2VtZW50OiAnQmVsb3cgQXJ0aWNsZSBUaHVtYm5haWxzJywKICAgIHRhcmdldF90eXBlOiAnbWl4JwogIH0pOwo8L3NjcmlwdD4KPGRpdiBpZD0idGFib29sYS1vcmdhbmljLWJlbG93LWFydGljbGUtdGh1bWJuYWlscyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICB3aW5kb3cuX3RhYm9vbGEgPSB3aW5kb3cuX3RhYm9vbGEgfHwgW107CiAgX3RhYm9vbGEucHVzaCh7CiAgICBtb2RlOiAnb3JnYW5pYy10aHVtYm5haWxzLWEnLAogICAgY29udGFpbmVyOiAndGFib29sYS1vcmdhbmljLWJlbG93LWFydGljbGUtdGh1bWJuYWlscycsCiAgICBwbGFjZW1lbnQ6ICdPcmdhbmljIEJlbG93IEFydGljbGUgVGh1bWJuYWlscycsCiAgICB0YXJnZXRfdHlwZTogJ21peCcKICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg=='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_1 (); else document.addEventListener ('DOMContentLoaded', ai_insert_1);</script> <script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);</script> <div class="td-container"> <script type="text/javascript" src="//cdn.sibboventures.net/hb/ocionet/2018/prebid_ocio_net.js" async></script></div><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ocio.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.4.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938' defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeFxZUUAAAAAIEgapCwqTxSG4FW0PUXnuEkl1Gu&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-63d427d0bf1ccf261a43d975fb1dddb0.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/themes/Newspaper/js/tagdiv_theme.min-9.6.1.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.ocio.net/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-63d427d0bf1ccf261a43d975fb1dddb0.js' defer></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeFxZUUAAAAAIEgapCwqTxSG4FW0PUXnuEkl1Gu',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ocio.net/wp-content/themes/ocio-n/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ocio.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'82876063',post:'332227',tz:'2',srv:'www.ocio.net'} ]);
	_stq.push([ 'clickTrackerInit', '82876063', '332227' ]);</script> </body></html>
