<!DOCTYPE html>
<html lang="es-ES" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"a05c71e86147ba07be8194de639ba8f7",petok:"e79be6b81abb3e8092a7a31d8695d7f693405490-1482476848-1800",adblock:1,betok:"2fdb5cb6ae3655de32ca2c2473ab6f3a5fb12f41-1482476848-120",zone:"ocio.net",rocket:"0",apps:{}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ocio.net/xmlrpc.php" />
    <title>iPhone - 7 códigos que Apple no te enseñó </title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    			<link rel="apple-touch-icon" href="http://www.ocio.net/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	 
            <style type="text/css">.acp_wrapper .jcarousel-control-prev {left: 15px; background: #333333;color: #ffffff;box-shadow: none; }.acp_wrapper .jcarousel-control-next {right: 15px; background: #333333;color: #ffffff; box-shadow: none; }.acp_wrapper .jcarousel-control-prev:hover,.acp_wrapper .jcarousel-control-next:hover { background: #000000; color: #ffffff; box-shadow: none;}.acp_wrapper { clear: both; border-radius: 0px; }.paging_btns li.nbox a { height: auto !important; } .paging_btns { list-style: none;  margin: 0 auto!important; padding: 0;  height: auto; text-align: center; } .loader_container .loader { display: block; width: 100px; height: auto; box-shadow: none;} .loader_container { position: absolute; display: none; background: rgba(174,174,174,0.7);}                .button_style a { color: #333333 !important; text-decoration: none !important;display: block; width: 100%; height: 100%; overflow: hidden;} 
                .button_style { background: #dbdbdb;margin: 10px 2px 10px 0!important; padding:0px; text-align: center; color: #333333 !important;cursor: pointer;overflow: hidden; display: inline-block;border: 1px solid #cccccc!important;} .acp_title_left { float: left; width: 100%;}.acp_content {text-align: justify; clear: both; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background: #e3e3e3;color: #000000 !important;}.acp_page_number {float: left; font-size:16px;line-height: 47px;padding: 0px 10px; background-color:#777777;color:#FFFFFF;font-weight:bold;font-family:arial }.paging_btns li.active {background: #ffffff !important;color: #333333 !important;cursor: default;border: 1px solid #cccccc !important; }.paging_btns li.active a { color: #333333 !important; cursor: default;} .paging_btns li.nbox { width: auto !important; height: auto !important;padding: 3px; } .acp_title { font-size: 13px;overflow: hidden;box-sizing: initial; max-height:38px; padding:12px; line-height:16px;font-family:arial; } .button_style:hover, .button_style:hover *:not(.acp_page_number) { background:inherit;}.acp_previous_page{ background: url(http://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev.png) center left no-repeat #dbdbdb;}.acp_previous_page:hover{background: url(http://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-prev_hover.png) center left no-repeat #e3e3e3; color: #000000 !important;}.acp_next_page{background: url(http://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next.png) center right no-repeat #dbdbdb;}.acp_next_page:hover{background: url(http://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/img/acp-next_hover.png) center right no-repeat #e3e3e3;color: #000000 !important;}@media screen and (max-width:420px){.acp_title{ font-size:12px!important; } .acp_desc{ font-size:11px!important; }}
            </style>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Descubre los 7 códigos que Apple nunca te enseñó. De esta manera le podrás sacar el máximo provecho a tu teléfono iPhone."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ocio &raquo; Feed" href="http://www.ocio.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ocio &raquo; RSS de los comentarios" href="http://www.ocio.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ocio &raquo; 7 Códigos de iPhone que Apple nunca te enseñó RSS de los comentarios" href="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ocio.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acp-prevnext-css-css'  href='http://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/css/prevnext.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ocio.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.ocio.net/wp-content/themes/ocio-multinews/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ocio.net/wp-content/themes/multinews/css/main.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ocio.net/wp-content/themes/multinews/css/plugins.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ocio.net/wp-content/themes/multinews/css/media.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ocio.net/wp-includes/css/dashicons.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ocio.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocio.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.ocio.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.ocio.net/wp-content/plugins/advanced-content-pagination/assets/js/frontend.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.ocio.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocio.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocio.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://wp.me/p5BJQH-17Ui' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocio.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fmoviles-tablets%2F7-codigos-de-iphone-que-apple-nunca-te-enseno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocio.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocio.net%2Ftecnologia%2Fmoviles-tablets%2F7-codigos-de-iphone-que-apple-nunca-te-enseno%2F&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(http://www.ocio.net/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<script>
function PopupFeed(e) {
    uda = e.replace("http://new.", "http://www.");
    openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};

function op() {
    if (getCookie("popup") != "true" && getCookie("checkf") != "true") {
        setCookie("popup", "true", 7); /*document.getElementById('fblikebutton2').style.display='block';*/
        $("#myModal").reveal({
            animation: "fadeAndPop",
            animationspeed: 600,
            closeonbackgroundclick: true,
            dismissmodalclass: "soyf ,.close-reveal-modal"
        })
    }
}
var openDialogFB = function(e, t, n) {
    var r = window.open(e, t, n);
    var i = window.setInterval(function() {
        try {
            if (r == null || r.closed) {
                window.clearInterval(i);
                op();
                FB.XFBML.parse(document.getElementById('fblikebutton'));
            }
        } catch (e) {}
    }, 1e3);
    return r
}

$(function() {	
	//$(".close-reveal-modal, .soyf").click(function(){document.getElementById('fblikebutton2').style.display='none';});
});
window.onload = tryloadpopup;
</script>

<!-- Inicio dataxpand -->
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<!-- Fin dataxpand -->

<!­­ Facebook Pixel Code ­­>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1847098638856904');
fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1847098638856904&ev=PageView&noscript=1" /></noscript>
<!­­ End Facebook Pixel Code ­­>	<!--[if lt IE 9]>
	<script src="http://www.ocio.net/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.ocio.net/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ocio.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/" />
<meta property="og:title" content="7 Códigos de iPhone que Apple nunca te enseñó" />
<meta property="og:site_name" content="Ocio" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Porque cuando compramos un dispositivo móvil, no siempre conseguimos descifrar todas sus grandes ventajas. Siempre nos quedarán en el tintero algunos trucos. Ésto es por que nadie nos lo revela hasta mucho tiempo después. Así es que hoy, vamos a ver..." />
<meta property="og:image" content="http://www.ocio.net/wp-content/uploads/2016/12/codigos-iphone-sencillos-150x150.jpg" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="7 Códigos de iPhone que Apple nunca te enseñó" />
<meta property="og:url" content="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/" />
<meta property="og:description" content="Porque cuando compramos un dispositivo móvil, no siempre conseguimos descifrar todas sus grandes ventajas. Siempre nos quedarán en el tintero algunos trucos. Ésto es por que nadie nos lo revela has…" />
<meta property="article:published_time" content="2016-12-23T06:05:45+00:00" />
<meta property="article:modified_time" content="2016-12-22T09:48:33+00:00" />
<meta property="og:site_name" content="Ocio" />
<meta property="og:image" content="http://www.ocio.net/wp-content/uploads/2016/12/codigos-iphone-sencillos.jpg" />
<meta property="og:image:width" content="482" />
<meta property="og:image:height" content="252" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.ocio.net/wp-content/uploads/2016/12/codigos-iphone-sencillos.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:;}.today_date{background:;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:;}.navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .navigation ul.main-menu > li .mom-megamenu, .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, ul.main-menu li.mom_mega ul li ul li:hover, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst1 .navigation ul.main-menu > li .mom-megamenu, .hst2 .navigation ul.main-menu > li .mom-megamenu, .hst3 .navigation ul.main-menu > li .mom-megamenu, .hst1 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst2 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst3 .navigation ul.main-menu > li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .hst1 ul.main-menu > li ul.sub-menu, .hst2 ul.main-menu > li ul.sub-menu, .hst3 ul.main-menu > li ul.sub-menu, .hst1 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst2 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu, .hst3 .navigation ul.main-menu > li:not(.mom_mega) ul.sub-menu{background:;}ul.main-menu li ul li:hover, .navigation .mom-megamenu ul li.active, .navigation .mom-megamenu ul li:hover, .hst1 .navigation .mom-megamenu ul li.active, .hst1 .navigation .mom-megamenu ul li:hover, .hst2 .navigation .mom-megamenu ul li.active, .hst2 .navigation .mom-megamenu ul li:hover, .hst3 .navigation .mom-megamenu ul li.active, .hst3 .navigation .mom-megamenu ul li:hover, .hst1 ul.main-menu li:not(.mom_mega) ul li:hover, .hst2 ul.main-menu li:not(.mom_mega) ul li:hover, .hst3 ul.main-menu li:not(.mom_mega) ul li:hover, .hst1 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst2 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover, .hst3 ul.main-menu li.mom_mega ul li:not(.mega_col_title):hover{background:;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:;}.mom-body .breaking-news .breaking-title{background:;}.section, ul.products li .product-inner, .sidebar .widget,.secondary-sidebar .widget , .sidebar.sws2 .widget, .secondary-sidebar.sws2 .widget{background:;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}.sidebar, .secondary-sidebar{background:;}.secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:;}footer.footer{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}.toup{background:;}.footer-bottom{background:;}ul.footer-bottom-menu{border-top:0px solid inherit;border-bottom:0px solid inherit;border-left:0px solid inherit;border-right:0px solid inherit;}body{background-repeat:repeat;background-size:inherit;background-image:url('http://www.ocio.net/wp-content/uploads/2014/12/fondo-ocio.jpg');}body, article .entry-content{color:#000000;}article .entry-content p, article .entry-content{color:#000000;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 100px;
			height: 100px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		.entry-post-meta {
overflow: hidden; 
border-width: 0px 0;
border-style: solid;
border-color: #e9e9e9;
margin-bottom: 0px;
padding: 0px 0;
display: hidden;
}

article .entry-content p {
margin-bottom: 3px;
}

.top-share-icons .mom-share-post {
margin: -15px -20px 0px;
padding: 5px 20px;
border: none;
}

article .entry-content p {
margin-bottom: 10px;
}

.footer-bottom {
background: black;
height: 72px;
padding: 20px 0;
color: #313131;
font-size: 11px;
font-weight: 300;
}

.header-banner {
max-width: 980px;
float: left;
}

.sidebar ul:not(.widget-tabbed-header):not(.social-counter):not(.social-widget):not(.latest-comment-list):not(.npwidget):not(.post-list):not(.twiter-list):not(.user-login-links):not(.login-links):not(.product_list_widget):not(.twiter-buttons):not(.w-co-w), .sidebar .widget_rss ul, .sidebar .widget_pages ul, .sidebar .widget_archive ul, .sidebar .widget_meta ul, .sidebar .widget_categories ul {
margin: -13px -13px 0;
font-size: 1.0em;
font-family: 'Archivo Narrow', sans-serif;
}

.sidebar ul:not(.widget-tabbed-header):not(.social-counter):not(.social-widget):not(.latest-comment-list):not(.npwidget):not(.post-list):not(.twiter-list):not(.user-login-links):not(.login-links):not(.product_list_widget):not(.twiter-buttons):not(.w-co-w) li, .sidebar .widget_rss li, .sidebar .widget_recent_entries li, .sidebar .widget_recent_comments li, .sidebar .widget_pages li, .sidebar .widget_archive li, .sidebar .widget_meta li, .sidebar .widget_categories li {
padding: 5px 5px;
border-bottom: 1px solid #e1e1e1;
color: #2d2d2d;
position: relative;
overflow: hidden;
}

.jcarousel-control-prev, .jcarousel-control-next {
position: absolute;
top: -50%;
margin-top: -15px;
width: 30px;
height: 30px;
text-align: center;
background: rgba(78,68,60,0.3);
color: #fff;
text-decoration: none;
text-shadow: 0 0 1px #000;
font: 24px/27px Arial, sans-serif;
-webkit-border-radius: 30px;
-moz-border-radius: 30px;
border-radius: 30px;
-webkit-box-shadow: 0 0 4px #F0EFE7;
-moz-box-shadow: 0 0 4px #F0EFE7;
box-shadow: 0 0 4px #F0EFE7;
cursor: pointer;
text-decoration: none!important;
}

.mom-share-post-free {
margin: 5px -20px 5px;
border-bottom: 1px solid #e9e9e9;
}

a.big_share span {
display: block;
margin-top: 6px;
}

a.big_share {
margin-top: 6px;    
background: url("/images/share_facebook.png") no-repeat scroll 0 0 rgba(0, 0, 0, 0);
background-position: 0px -5px;
height: 48px;
width: 100%;
height: 37px;
display: inline-block;
color: #FFF;
font-size: 22px;
text-align: center;
border-radius: 5px;
border: 1px solid #33508C;
background-color: #3A599D;
min-width: 236px;
}

.header-wrap {
clear: both;
background: #000;
height: 100px;
line-height: 100px;
overflow: visible;
}

.header-wrap {
    height: auto !important;
    padding: 5px 0;
}body {

}
	

	
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="single single-post postid-268726 single-format-standard desktop right-sidebar one-side-wide singular  fade-imgs-in-appear responsive_enabled wp_gallery_lightbox_on post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-4.6.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                 
        <a href="http://www.ocio.net" itemprop="url" title="Ocio">
                		<img itemprop="logo" src="http://www.ocio.net/wp-content/uploads/2015/01/logo-ocio-peq-2.png" alt="Ocio"/>  
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="http://www.ocio.net/wp-content/uploads/2014/12/logo-ocio-grande.png" width="203" height="90" alt="Ocio" />
                </a>
         

        <meta itemprop="name" content="Ocio">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="235836" style="width:px; height:autopx; ">
		<div class="ad-code"><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
 // Espacios de GPT
 var gptAdSlots = [];
 googletag.cmd.push(function() {

   // Defina un objeto de asignación de espacio. El primer parámetro para addSize es
   // un tamaño de ventana gráfica, mientras que el segundo es una lista de los anuncios permitidos.
   var mapping = googletag.sizeMapping().
   // Acepta ambos formatos de banner para móviles habituales
   addSize([320, 480], [[320, 50], [320, 100]]). 
   // Misma anchura que la asignación anterior, más altura disponible
   addSize([320, 1000], [[320, 50], [320, 100]]). 
   // Tablet con orientación vertical 
   addSize([720, 200], [728, 90]). 
   // Tablet con orientación horizontal 
   addSize([980, 200], [[728, 90], [980, 90]]). 
   // Desktop
   addSize([1025, 200], [[728, 90], [980, 90], [980, 200], [970, 250]]). build();
   // Defina el espacio de GPT
   googletag.defineOutOfPageSlot('/5555/OCIO.ES/tecnologia', 'div-gpt-ad-1453371893713-0-oop').addService(googletag.pubads());
   gptAdSlots[0] = googletag.defineSlot('/5555/OCIO.ES/tecnologia', [0, 0], 'div-gpt-ad-1453371893713-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   // Inicie la recuperación del anuncio
   googletag.enableServices();
 });
</script>
<!-- OCIO.ES#ES001394/tecnologia -->
<div id='div-gpt-ad-1453371893713-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453371893713-0');
</script>
</div>
<div id='div-gpt-ad-1453371893713-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453371893713-0-oop');
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-principal" class="main-menu main-default-menu"><li id="menu-item-80354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ocio.net"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-118217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida<span class="menu_bl" style="background:#dd711f;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-193335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ocio.net/categoria/estilo-de-vida/arte/">Arte</a></li>
	<li id="menu-item-193338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ocio.net/categoria/estilo-de-vida/ecologismo/">Ecologismo</a></li>
	<li id="menu-item-193339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ocio.net/categoria/estilo-de-vida/humor/">Humor</a></li>
	<li id="menu-item-193340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ocio.net/categoria/estilo-de-vida/mascotas/">Mascotas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-193337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/cine-tv/">Cine y TV<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-118213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.ocio.net/categoria/tecnologia/">Tecnología<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-80352" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ocio.net/categoria/tecnologia/consolas/">Juegos</a></li>
	<li id="menu-item-118214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.ocio.net/categoria/tecnologia/moviles-tablets/">Móviles y Tablets</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-80351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/mujer/">Mujer<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-193347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/tu-salud/">Salud<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-193349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/deporte/">Deporte<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-193341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/motor/">Motor<span class="menu_bl" style="background:#d3a51b;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-principal-1" class="device-menu"><li id="menu-item-80354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.ocio.net"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-118217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.ocio.net/categoria/estilo-de-vida/">Estilo de vida<span class="menu_bl" style="background:#dd711f;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-193335" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ocio.net/categoria/estilo-de-vida/arte/">Arte</a></li>
	<li id="menu-item-193338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ocio.net/categoria/estilo-de-vida/ecologismo/">Ecologismo</a></li>
	<li id="menu-item-193339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ocio.net/categoria/estilo-de-vida/humor/">Humor</a></li>
	<li id="menu-item-193340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.ocio.net/categoria/estilo-de-vida/mascotas/">Mascotas</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-193337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/cine-tv/">Cine y TV<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-118213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.ocio.net/categoria/tecnologia/">Tecnología<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-80352" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.ocio.net/categoria/tecnologia/consolas/">Juegos</a></li>
	<li id="menu-item-118214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.ocio.net/categoria/tecnologia/moviles-tablets/">Móviles y Tablets</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-80351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/mujer/">Mujer<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-193347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/tu-salud/">Salud<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-193349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/deporte/">Deporte<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-193341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.ocio.net/categoria/motor/">Motor<span class="menu_bl" style="background:#d3a51b;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.ocio.net/wp-content/uploads/2016/12/codigos-iphone-sencillos-300x157.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ocio.net/wp-content/uploads/2015/01/logo-ocio-peq-2.png">
      <meta itemprop="width" content="203">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="Ocio">
  </div>
  <meta itemprop="datePublished" content="2016-12-23T07:05:45+00:00"/>
  <meta itemprop="dateModified" content="2016-12-22T10:48:33+00:00"/>

				                <div class="main-container"><!--container-->
                    
                                                                                					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-268726" class="post-268726 post type-post status-publish format-standard has-post-thumbnail category-moviles-tablets tag-apple tag-codigos-para-movil tag-iphone" data-id="268726">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">7 Códigos de iPhone que Apple nunca te enseñó</h1>
                                                                                <div class="entry-post-meta">
	                    </div>
<div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>Comparte</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=7 Códigos de iPhone que Apple nunca te enseñó&url=http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.ocio.net/wp-content/uploads/2016/12/codigos-iphone-sencillos-300x157.jpg&amp;url=http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/&amp;is_video=false&amp;description=7 Códigos de iPhone que Apple nunca te enseñó', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3eae0f7941464b3beb0b8a4f7b3b2f7be87bfb8b9b2f7a6a2b2f796a7a7bbb2f7b9a2b9b4b6f7a3b2f7b2b9a4b214661464f1b5b8b3aeea87b8Xrque+cuando+compramos+un+dispositivo+m%C3%B3vil%2C+no+siempre+conseguimos+descifrar+todas+sus+grandes+ventajas.+Siempre+nos+quedar%C3%A1n+en+el+tintero+algunos+trucos.+%C3%89s : http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                        					        		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="80350" style="width:px; height:autopx; ">
		<div class="ad-code"><center><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/5555/OCIO.ES/home', [[300, 250], [300, 600]], 'div-gpt-ad-1453376611045-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- OCIO.ES#ES001394/home -->
<div id='div-gpt-ad-1453376611045-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453376611045-0');
</script>
</div></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>					
                                        <p>Porque cuando compramos un dispositivo móvil, no siempre conseguimos descifrar todas sus grandes ventajas. Siempre nos quedarán en el tintero algunos trucos. Ésto es por que nadie nos lo revela hasta mucho tiempo después. Así es que hoy, vamos a ver que <strong>códigos de iPhone</strong> estaban más que ocultos.</p>
<p>Si tienes un teléfono como éste, entonces no te pierdas todo lo que sigue. Te darás cuenta de que son muchas las sorpresas que <strong>Apple</strong> no ha descubierto hasta el momento. Todos los siguientes <strong>trucos</strong>, son sencillos de realizar y descubrirás opciones increíbles para tu teléfono. ¡No te los pierdas!.</p>

<p><img class="aligncenter size-full wp-image-268730" src="http://www.ocio.net/wp-content/uploads/2016/12/codigos-iphone.jpg" alt="codigos-iphone" width="960" height="637" srcset="http://www.ocio.net/wp-content/uploads/2016/12/codigos-iphone-300x199.jpg 300w, http://www.ocio.net/wp-content/uploads/2016/12/codigos-iphone-768x510.jpg 768w, http://www.ocio.net/wp-content/uploads/2016/12/codigos-iphone.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Intensidad de la señal: </strong></p>
<p>Es algo importante para cada uno de los dispositivos móviles que usamos. Gracias a ella, la conexión irá más que rodada. Una buena señal nos permite acceder a todas y a cada una de las funciones que nuestro iPhone tiene.</p>
<p>Pero en ocasiones, <strong>dicha señal no llega de la manera correcta</strong>. Sabemos que son muchos y variados los factores que pueden ocasionar este problema. En ocasiones, hasta puede ser del propio teléfono, así que hoy vamos a comprobarlo. Marcaremos, *3001#12345#*.</p>
<p>Luego, vamos a pulsar el botón de encendido. Una vez que la <strong>pantalla de energía</strong> aparezca, pulsamos inicio. Ésto nos llevará a la pantalla de inicio. En la parte superior e izquierda, habrá un número. Si éste está entre 40 y 80, entonces es que tenemos una buena intensidad de la señal.</p>

<p><img class="aligncenter size-full wp-image-268734" src="http://www.ocio.net/wp-content/uploads/2016/12/aprovechar-opciones-iphone.jpg" alt="aprovechar-opciones-iphone" width="960" height="719" srcset="http://www.ocio.net/wp-content/uploads/2016/12/aprovechar-opciones-iphone-300x225.jpg 300w, http://www.ocio.net/wp-content/uploads/2016/12/aprovechar-opciones-iphone-768x575.jpg 768w, http://www.ocio.net/wp-content/uploads/2016/12/aprovechar-opciones-iphone.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Bloqueo de Identificación</strong>:</p>
<p>¿Sabes cómo <strong>bloquear la identificación de llamadas</strong>?. Es algo muy sencillo y que seguro has probado en alguna ocasión. Son muchas las veces que nos suena el teléfono, vamos corriendo y descubrimos que alguien nos llama con número oculto.</p>
<p>Pues, en algunas ocasiones, ésto se puede hacer mediante y nuevo código. No es nada complicado, por lo que de ahí suponemos que es más conocido que otro de los códigos de los que hablaremos hoy. Para poder hacer uso de ello, tenemos que <strong>marcar el #31#</strong>.</p>
<p>¡Así de fácil!. Tan solo tenemos que meter ese código en nuestro iPhone y acto seguido, el <strong>número de teléfono</strong> al que quieras llamar. De esta forma, a la persona que recibe tu llamada le saldrá como número oculto. ¿Conocías esta forma de gastar bromas?.</p>

<p><img class="aligncenter size-full wp-image-268738" src="http://www.ocio.net/wp-content/uploads/2016/12/dispositivo-movil-iphone.jpg" alt="dispositivo-movil-iphone" width="960" height="640" srcset="http://www.ocio.net/wp-content/uploads/2016/12/dispositivo-movil-iphone-300x200.jpg 300w, http://www.ocio.net/wp-content/uploads/2016/12/dispositivo-movil-iphone-768x512.jpg 768w, http://www.ocio.net/wp-content/uploads/2016/12/dispositivo-movil-iphone-765x510.jpg 765w, http://www.ocio.net/wp-content/uploads/2016/12/dispositivo-movil-iphone.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>IMEI</strong>:</p>
<p>Ahora le toca el turno al <strong>IMEI del teléfono</strong>. Por si no lo sabías, el IMEI es un número de identificación. Además de venir escrito en nuestro teléfono iPhone, en su parte interior, no está de más el tenerlo apuntado en algún sitio, por si nos roban el dispositivo.</p>
<p>Es un número largo de unas 17 cifras que tiene mucho valor. Sin ir más lejos, <strong>nos permite bloquear el teléfono, en caso de robo</strong>. De ahí que necesitemos tener esa cifra a mano. También lo podremos conseguir en la propia caja del teléfono, pero en ocasiones nadie se da cuenta de ello y la tiramos.</p>
<p>Así que, no te preocupes, con tu iPhone en mano, puedes <strong>descubrir tu IMEI</strong> de manera rápida. Para ello, tanto solo tienes que introducir un nuevo código. *#06#. De este modo tan sencillo, podremos tener en cuestión de segundos nuestro número en pantalla.</p>

<p><img class="aligncenter size-full wp-image-268742" src="http://www.ocio.net/wp-content/uploads/2016/12/consejos-para-moviles.jpg" alt="consejos-para-moviles" width="960" height="640" srcset="http://www.ocio.net/wp-content/uploads/2016/12/consejos-para-moviles-300x200.jpg 300w, http://www.ocio.net/wp-content/uploads/2016/12/consejos-para-moviles-768x512.jpg 768w, http://www.ocio.net/wp-content/uploads/2016/12/consejos-para-moviles-765x510.jpg 765w, http://www.ocio.net/wp-content/uploads/2016/12/consejos-para-moviles.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Mensajes de Texto</strong>:</p>
<p>Desde la llegada del Whatsapp, ya son pocos los <strong>mensajes de texto</strong> que enviamos. Sin duda, antes eran una de las mejores bases para poder comunicarnos de manera rápida y más económica, que con las llamadas. ¡Los SMS tuvieron todo el protagonismo!.</p>
<p>Claro que la tecnología avanza por momentos y hoy en día han quedado a un segundo plano. De todas maneras, hay un detalle muy original que necesitábamos saber. <strong>Cuando tú envías un mensaje, éste no va directamente hacia la persona receptora</strong>.</p>
<p>Sino que todos los mensajes van a un<strong> centro de mensajes</strong>. De ahí que siempre tarden en llegar al destinatario, unos segundos más de lo que pensamos. Para enterarte de ello, puedes marcar el código, *#5005*7672# y pulsamos el botón de llamar.</p>

<p><img class="aligncenter size-full wp-image-268743" src="http://www.ocio.net/wp-content/uploads/2016/12/iphone-apple.jpg" alt="iphone-apple" width="898" height="720" srcset="http://www.ocio.net/wp-content/uploads/2016/12/iphone-apple-300x241.jpg 300w, http://www.ocio.net/wp-content/uploads/2016/12/iphone-apple-768x616.jpg 768w, http://www.ocio.net/wp-content/uploads/2016/12/iphone-apple.jpg 898w" sizes="(max-width: 898px) 100vw, 898px" /></p>
<p><strong>Bloquear llamadas</strong>:</p>
<p>Hay que decir que este servicio no es gratuito. Sí, en ocasiones podemos disfrutar de ciertas ventajas gratis pero no siempre es así. El <strong>bloqueo de llamadas</strong> es algo muy sencillo de hacer, pero hay que pagar para poder disfrutarlo. Si lo pagas, entonces podrás bloquear diferentes llamadas.</p>
<p>Tanto las denominadas<strong> llamadas salientes como entrantes</strong>, quedan a tu entera disposición. Cuando no te interesa que esa persona te llame, entonces podrás hacer uso de tus poderes de bloqueo. De este modo, no tendremos que contestar a llamadas inoportunas.</p>
<p>Para activarlo, *33*PIN#. Aunque si ya lo tienes, pero te has dado cuenta de que el bloqueo no es lo tuyo, entonces también puedes <strong>desactivarlo</strong>. Para ello, tienes que introducir un nuevo código. En este caso será, PIN#33*#. ¡Verás lo bien que funciona!.</p>

<p><img class="aligncenter size-full wp-image-268746" src="http://www.ocio.net/wp-content/uploads/2016/12/trucos-con-codigo-para-iphone.jpg" alt="trucos-con-codigo-para-iphone" width="960" height="640" srcset="http://www.ocio.net/wp-content/uploads/2016/12/trucos-con-codigo-para-iphone-300x200.jpg 300w, http://www.ocio.net/wp-content/uploads/2016/12/trucos-con-codigo-para-iphone-768x512.jpg 768w, http://www.ocio.net/wp-content/uploads/2016/12/trucos-con-codigo-para-iphone-765x510.jpg 765w, http://www.ocio.net/wp-content/uploads/2016/12/trucos-con-codigo-para-iphone.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Llamada en espera</strong>:</p>
<p>Hay días que nos pasamos esperando una llamada. Pero en otras ocasiones, se nos juntan dos o tres a la vez. ¿Qué haremos?. Pues la respuesta es bastante sencilla ya que podemos activar la <strong>llamada en espera</strong>. Eso sí, seguimos pagando por ella.</p>
<p>Primero de todo, tendremos que comprobar el <strong>estado de nuestras llamadas</strong>. No vaya a ser que tengamos ya algo activado y sin saberlo. Para ello, marcaremos en el iPhone, *#43# y le damos a llamar. Aquí sabremos el estado de la llamada en espera.</p>
<p>Si no la tenemos y queremos disfrutarla, entonces habrá que activarla en *43# y volvemos a<strong> pulsar llamar</strong>. Claro que si te lo has pensado un poco mejor y quieres olvidarte de esta opción, entonces para desactivarla, solo pulsarás #43# y de nuevo, llamar.</p>
<div id="acp_wrapper" class="acp_wrapper"><ul class="paging_btns" id="acp_paging_menu"><li style="display:none;" class="acp_previous_page button_style" id="item7"><a href="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/7/"><div class="acp_title" title="Reenvío de llamadas">Anterior</div></a></li><li style="" class="acp_next_page button_style" id="item2"><a href="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/2/"><div class="acp_title" title="Bloqueo de identificación">Siguiente</div></a></li></ul><div id="acp_wrapper" id="acp_content" class="acp_content"></div><ul class="paging_btns" id="acp_paging_menu"><li style="display:none;" class="acp_previous_page button_style" id="item7"><a href="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/7/"><div class="acp_title" title="Reenvío de llamadas">Anterior</div></a></li><li style="" class="acp_next_page button_style" id="item2"><a href="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/2/"><div class="acp_title" title="Bloqueo de identificación">Siguiente</div></a></li></ul></div>
<p><img class="aligncenter size-full wp-image-268748" src="http://www.ocio.net/wp-content/uploads/2016/12/trucos-para-iphone.jpg" alt="trucos-para-iphone" width="960" height="642" srcset="http://www.ocio.net/wp-content/uploads/2016/12/trucos-para-iphone-300x201.jpg 300w, http://www.ocio.net/wp-content/uploads/2016/12/trucos-para-iphone-768x514.jpg 768w, http://www.ocio.net/wp-content/uploads/2016/12/trucos-para-iphone.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Reenvío de llamadas</strong>:</p>
<p>Como estamos viendo, parece el iPhone nos deja con numerosos detalles y secretos. Bien es cierto que en el apartado de Ajustes, también podemos hacer numerosos cambios en las <strong>funciones previas del móvil</strong>. Aunque algunos de ellos funcionan mejor con código.</p>
<p>Un código que también es perfecto para descubrir si nuestro teléfono cuenta con el <strong>reenvío de llamadas</strong>. Las funciones de llamada puede ser muy variadas. Desde el desvío de las mismas, hasta las llamadas en espera y ahora, el reenvío.</p>
<p>Para descubrir si nuestro dispositivo móvil está <strong>reenviando las llamadas</strong>, volvemos a hablar de un nuevo código. En este caso, también es muy sencillo. Para ello, vamos a marcar, *#21#. Con solo ello, ya conocerás la respuesta. ¿No te parece muy sencillo?.</p>
                                        		
					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="253314" style="width:px; height:autopx; ">
		<div class="ad-code"><center>
<script type="text/javascript">
	document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=72180&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                                                <div class="mom-share-post-free"></div>
                                
                                                                
                                                                
                                <section class="post-section-box">
<div id="ligatus_ocio_ocio_smartbox"></div>
<script language="javascript" src="http://i.ligatus.com/es-placements/containers/ocio/ocio/tc-site.js" async></script>
</section>
                                
                                
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.ocio.net/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '268726',
      nonce: 'e686e275c6'
    });  
  })(jQuery);
</script>

<a name="comments"></a>

Comentarios

<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.ocio.net/tecnologia/moviles-tablets/7-codigos-de-iphone-que-apple-nunca-te-enseno/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="745"></div>
</div>




                                					        		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="235785" style="width:px; height:autopx; ">
		<div class="ad-code"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/10185898/ocio728x90_top', [[234, 60], [728, 90]], 'div-gpt-ad-1472245174142-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- /10185898/ocio728x90_top -->
<div id='div-gpt-ad-1472245174142-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472245174142-0'); });
</script>
</div>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                                        <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
	                    <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="235837" style="width:px; height:autopx; ">
		<div class="ad-code"><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/5555/OCIO.ES/tecnologia', [[300, 250], [300, 600]], 'div-gpt-ad-1453376611045-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- OCIO.ES#ES001394/tecnologia -->
<div id='div-gpt-ad-1453376611045-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453376611045-0');
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.ocio.net">
            <input type="search" class="search-field sf" value="Buscar" name="s" title="Search for:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="235850" style="width:px; height:autopx; ">
		<div class="ad-code"><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/5555/OCIO.ES/tecnologiaBTF', [300, 250], 'div-gpt-ad-1453376808650-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>
<!-- OCIO.ES#ES001394/tecnologiaBTF -->
<div id='div-gpt-ad-1453376808650-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1453376808650-0');
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget Like-box"><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/OcioUltimate&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div>                    </aside>
                                                        </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.ocio.net">
            <input type="search" class="search-field sf" value="Buscar" name="s" title="Search for:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget widget_text"><div class="widget-title"><h2>Sobre nosotros:</h2></div>			<div class="textwidget"><p>Ocio Ultimate Magazine.<br />
Revista digital de vanguardia editada por Ocio Networks SL.<br />
Reservados todos los derechos prohibida su reproducción sin autorización.</p>
</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Lo último:</h2></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://www.ocio.net/tecnologia/9-cosas-que-no-puedes-hacer-con-un-iphone-y-si-con-android/" rel="bookmark">
				<img src="http://www.ocio.net/wp-content/uploads/2016/12/android1-170x113.jpg" data-hidpi="http://www.ocio.net/wp-content/uploads/2016/12/android1.jpg" alt="9 cosas que no puedes hacer con un iPhone y sí con Android" width="170" height="113">				</a></figure>
								<h2><a href="http://www.ocio.net/tecnologia/9-cosas-que-no-puedes-hacer-con-un-iphone-y-si-con-android/" rel="bookmark">9 cosas que no puedes hacer con un iPhone y sí con Android</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://www.ocio.net/tecnologia/9-cosas-que-no-puedes-hacer-con-un-iphone-y-si-con-android/" class="read-more-link">Leer más...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.ocio.net/estilo-de-vida/9-trucos-que-ni-los-ingenieros-mas-importantes-pudieron-lograr/" rel="bookmark">
				<img src="http://www.ocio.net/wp-content/uploads/2016/12/palillos-chinos-comer-patatas-de-bolsa-170x113.jpg" data-hidpi="http://www.ocio.net/wp-content/uploads/2016/12/palillos-chinos-comer-patatas-de-bolsa.jpg" alt="9 trucos que ni los ingenieros más importantes pudieron lograr" width="170" height="113">				</a></figure>
								<h2><a href="http://www.ocio.net/estilo-de-vida/9-trucos-que-ni-los-ingenieros-mas-importantes-pudieron-lograr/" rel="bookmark">9 trucos que ni los ingenieros más importantes pudieron lograr</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://www.ocio.net/estilo-de-vida/9-trucos-que-ni-los-ingenieros-mas-importantes-pudieron-lograr/" class="read-more-link">Leer más...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.ocio.net/cine-tv/los-10-finales-de-peliculas-mas-misteriosos-revelados/" rel="bookmark">
				<img src="http://www.ocio.net/wp-content/uploads/2016/12/el-origen-pelicula-final-170x113.jpg" data-hidpi="http://www.ocio.net/wp-content/uploads/2016/12/el-origen-pelicula-final.jpg" alt="Los 10 finales de películas más misteriosos, ¡revelados!" width="170" height="113">				</a></figure>
								<h2><a href="http://www.ocio.net/cine-tv/los-10-finales-de-peliculas-mas-misteriosos-revelados/" rel="bookmark">Los 10 finales de películas más misteriosos, ¡revelados!</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://www.ocio.net/cine-tv/los-10-finales-de-peliculas-mas-misteriosos-revelados/" class="read-more-link">Leer más...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.ocio.net/mujer/cinco-productos-que-estan-de-moda/" rel="bookmark">
				<img src="http://www.ocio.net/wp-content/uploads/2016/12/pelo_rosa-1-170x113.jpg" data-hidpi="http://www.ocio.net/wp-content/uploads/2016/12/pelo_rosa-1.jpg" alt="Cinco productos que están de moda" width="170" height="113">				</a></figure>
								<h2><a href="http://www.ocio.net/mujer/cinco-productos-que-estan-de-moda/" rel="bookmark">Cinco productos que están de moda</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://www.ocio.net/mujer/cinco-productos-que-estan-de-moda/" class="read-more-link">Leer más...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>Twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>9 cosas que no puedes hacer con un iPhone y s&iacute; con&nbsp;Android <a target='_blank' href="https://t.co/6GO9S0Dp2S" class="twitter-link">https://t.co/6GO9S0Dp2S</a> <a target='_blank' href="https://t.co/ONQfWSmzcb" class="twitter-link">https://t.co/ONQfWSmzcb</a></div></li>
									<li><div>9 trucos que ni los ingenieros m&aacute;s importantes pudieron&nbsp;lograr <a target='_blank' href="https://t.co/LTJWzAfsEz" class="twitter-link">https://t.co/LTJWzAfsEz</a> <a target='_blank' href="https://t.co/5shTXcXPQg" class="twitter-link">https://t.co/5shTXcXPQg</a></div></li>
									<li><div>Los 10 finales de pel&iacute;culas m&aacute;s misteriosos,&nbsp;&iexcl;revelados! <a target='_blank' href="https://t.co/2CzBa4cbS1" class="twitter-link">https://t.co/2CzBa4cbS1</a> <a target='_blank' href="https://t.co/6lP3i4XZXb" class="twitter-link">https://t.co/6lP3i4XZXb</a></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-news_letter"><div class="widget-title"><h2>Newsletter</h2></div>                        <div class="newsletter mom-newsletter">
							<p class="nsd">Apúntate a nuestro boletín de noticias</p>
														<form class="newsletter" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ocioultimate', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							        <input type="text" class="nsf" name="email" value="Your Email" onfocus="if(this.value=='Your Email')this.value='';" onblur="if(this.value=='')this.value='Your Email';">
							        <input type="hidden" name="loc" value="en_US">
							        <input type="hidden" value="ocioultimate" name="uri">
							        <input type="submit" class="nsb" value="Subscribe">
							</form>
													</div>
</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/OcioUltimate" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/ocioultimate" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.ocio.net">
                                                            <img src="http://www.ocio.net/wp-content/uploads/2014/12/logo-ocio-grande.png" width="196px" height="px" alt="Ocio">
                                                            </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2015. Prohibida la reproducción sin enlazar la fuente original. <a style="color: red; font-size: 13px;" href="http://www.ocio.net/privacidad-y-aviso-legal/" target="_blank" rel="nofollow">Aviso Legal y Privacidad</a> | <a style="color: red; font-size: 13px;" href="http://www.ocio.net/politica-de-cookies/">Política de Cookies</a> | <a style="color: red; font-size: 13px;" href="/contactar/" target="_blank" rel="nofollow">Contacto</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 28; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 999999999);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    Las cookies de este sitio se usan para personalizar el contenido y los anuncios, para ofrecer funciones de medios sociales y para analizar el tráfico. Para más información  <a href="http://www.ocio.net/politica-de-cookies/" target="_blank">Política de Cookies</a> y el <b><a href="http://www.ocio.net/privacidad.html" target="_blank">Aviso Legal y privacidad</a></b>. Al continuar asumimos que acepta el uso de las cookies.    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
<script type='text/javascript' src='http://www.ocio.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ocio.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocio.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.ocio.net/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ocio.net\/wp-admin\/admin-ajax.php","nonce":"54d9710962","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.ocio.net","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"268726"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocio.net/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ocio.net/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ocio.net/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.ocio.net/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'82876063',post:'268726',tz:'1',srv:'www.ocio.net'} ]);
	_stq.push([ 'clickTrackerInit', '82876063', '268726' ]);
</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950234-8', 'auto');
  ga('send', 'pageview');

</script>    <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Dynamic page generated in 0.232 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 08:06:28 -->

<!-- Compression = gzip -->
<!-- super cache -->